Bài mở đầu

KẾ TOÁN VÀ CÁC VĂN BẢN PHÁP LUẬT LIÊN QUAN

Hiện nay kế toán là một ngành học đang thịnh hành ở Việt Nam bởi tính thực tiễn và yêu cầu cấp thiết để phục vụ nền kinh tế với tốc độ tăng trưởng cao. Nhằm đáp ứng nhu cầu tìm hiểu của các bạn, tài liệu này giúp các bạn kiến thức cơ bản về kế toán, những văn bản pháp luật mới nhất của nhà nước liên quan đến kế toán.

Tài liệu được biên soạn với mục đích phổ biến kiến thức và cung cấp miễn phí cho mọi người. Trong tài liệu có sử dụng phần kế toán căn bản của tập đoàn Sara www.sara.com.vn, văn bản pháp luật từ trang web của bộ tài chính www.mof.gov.vn và diễn đàn http://webketoan.com

Người biên tập: Trần Quang Hải - Email: goiso090@yahoo.com

Website: http://esnips.com/web/qhai

Designed by CHM Master


Bài mở đầu

BÀI MỞ ĐẦU

1. Ý nghĩa của kế toán kiểm toán trong doanh nghiệp

Kế toán đóng vai trò quan trọng trong việc giám sát hoạt động sản xuất kinh doanh của bất kỳ một doanh nghiệp nào, như:

· Theo dõi tình hình biến động (tăng, giảm) của lượng tiền mặt, tiền gửi của doanh nghiệp.

· Theo dõi biến động của tài sản cố định

· Theo dõi lượng vật tư hàng hoá

· Theo dõi tình hình sản xuất qua các con số kế toán

· Theo dõi kết quả hoạt động sản xuất kinh doanh, doanh thu, lợi nhuận sau một chu kỳ kinh doanh….

Kế toán kiểm toán còn là công cụ hữu hiệu giúp cho doanh nghiệp hoạt động đúng nguyên tắc và pháp luật của nhà nước.

2. Các nguyên tắc kế toán cơ bản:

Kế toán doanh nghiệp thông qua hệ thống tài khoản kế toán (TK tài sản và TK nguồn vốn)

Các nguyên tắc kế toán cơ bản:

· Tổng tài sản luôn luôn bằng tổng nguồn vốn

· Tài sản tăng thì nguồn vốn cũng tăng và ngược lại

· Số dư cuối kỳ = Số dư đầu kỳ + phát sinh tăng trong kỳ - phát sinh giảm trong kỳ

3. Hệ thống tài khoản sử dụng trong kế toán doanh nghiệp vừa và nhỏ:

Hệ thống TK kế toán được chia làm các loại sau:

Loại 1: Tài sản lưu động

Gồm 14 Tk cấp1 và 9 Tk cấp 2 (Tiểu khoản) phản ánh toàn bộ TS hiện có của doanh nghiệp.

Loại 2: TSCĐ

Gồm 5 TK cấp 1 và 9 TK cấp 2. Loại này phản ánh toàn bộ giá trị TSCĐ và các khoản đầu tư tài chính hiện hành tại DN

Loại 3: Nợ phải trả:

Loại này gồm 10 TK cấp 1 và 17 Tk cấp 2, 2 Tk cấp 3. Các TK này phản ánh các khoản nợ phải trả cũng như tình hình thanh toán các khoản nợ phải trả.

Loại 4: Nguồn vốn chủ sở hữu

Gồm 6 Tk cấp 1 và 7 Tk cấp 2

Loại này phản ánh nguồn hình thành và tình hình biến động của các nguồn vốn chủ sở hữu

Loại 5: Doanh thu

Loại này gồm 2 Tk cấp 1 và 3 Tk cấp 2, được dùng để phản ánh toàn bộ doanh thu từ bán hàng và doanh thu từ hoạt động tài chính cùng các khoản ghi giảm doanh thu.

Loại 6: Chi phí SXKD

Loại này gồm 4 TK cấp 1, được sử dụng để tập hợp và kết chuyển các khoản thuộc hoạt động SXKD và HĐ tài chính (Loại này Ckỳ không có số dư)

Loại 7: Thu nhập khác:

Loại này có 1 Tk cấp 1 phản ánh các khoản thu nhập khác thực tế phát sinh trong kỳ của DN

Loại 8: Chi Phí khác: Gồm 1 TK cấp1.

Loại này dùng để tập hợp và kết chuyển toàn bộ các khoản chi phí khác thực tế phát sinh trong kỳ của doanh nghiệp.

Loại 9: Xác định kết quả kinh doanh.

Gồm 1 TK cấp 1 dùng để xác định KQ các hoạt động KD mà DN tiến hành

Loại 0: Tài khoản ngoại bảng:

Gồm 8 TK cấp 1, sử dụng để theo dõi 1 số chỉ tiêu mà các Tk từ 1 đến 9 chưa phản ánh được hoặc phản ánh chưa chi tiết.

Loại 0 thuộc loại TK ghi đơn khi tăng ghi nợ, khi giảm ghi có, số dư nằm bên nợ của TK.

Cách sử dụng các TK cho dễ nhớ:

· Các TK loại 1, 2, 6, 8: Khi PS tăng ghi Nợ, PS Giảm ghi có.

· Các TK loại 3,4, 5, 7: Khi tăng ghi Có, khi giảm ghi Nợ

· Các TK có chữ số cuối cùng là 8: Tk khác thuộc loại đó

· Các TK có chữ số cuối cùng là 9: TK dự phòng.

· Riêng TK 214, 129 … và một vài TK đặc biệt được hạch toán khác với TK cùng loại.

· Phản ánh các phát sinh trên TK theo cấu trúc nợ có, hoặc theo Tk chữ T

Nợ Tên TK Có
Dư đầu (xxxx) | (xxxx)
PS trong kỳ |
Dư cuối (xxxx) | (xxxx)

Trong đó:

· Số dư đầu kỳ: thể hiện giá trị hiện có tại thời điểm đầu kỳ của TK

· Phát sinh trong kỳ: Các phát sinh làm tăng hoặc giảm TS

· Số dư cuối kỳ: Giá trị hiện có tại thời điểm cuối kỳ

Số dư cuối kỳ = Số dư đầu kỳ + phát sinh tăng trong kỳ - phát sinh giảm trong kỳ

Source: www.sara.com.vn - Designed by CHM Master


TÀI KHOẢN KẾ TOÁN

I. TK kế toán.

Tài khoản và hệ thống tài khoản kế toán là công cụ để thu thập những thông tin cần thiết từ các số liệu trên chứng từ kế toán và xử lý chúng để cung cấp những thông tin kế toán theo nhu cầu của người sử dụng.

Tài khoản là công cụ phản ánh (ghi lần 2), phân loại và hệ thống hoá các nghiệp vụ kinh tế, tài chính đã được phản ánh trên chứng từ kế toán, theo bản chất kinh tế của chúng và phù hợp với các chỉ tiêu kế hoạch, với nhiệm vụ kiểm tra sự vận động của các loại tài sản và nguồn hình thành tài sản, tình hình các quan hệ thanh toán.

Như vậy: Tài khoản kế toán là tài liệu (công cụ) phản ánh, phân loại và hệ thống hoá (lần thứ hai) các nghiệp vụ kinh tế tác động tới sự tuần hoàn và chu chuyển vốn kinh doanh (sự vận động của các tài sản và nguồn vốn) là đối tượng ghi nhận của kế toán. Cho nên, tất cả sự biến đổi về tài sản và nguồn vốn (nguồn hình thành tài sản) được phân loại và tổng hợp (phản ánh) trong hệ thống tài khoản kế toán, để cung cấp số liệu về tài sản, nợ phải trả, vốn chủ sở hữu, doanh thu, chi phí, kết quả kinh doanh và việc phân chia kết quả này, cho việc lập các Báo cáo tài chính.

Kết cấu và nguyên tắc ghi các tài khoản kế toán

Kết cấu của tài khoản kế toán

Tài khoản kế toán được dùng để tổng hợp sự tăng, giảm của từng loại tài sản, nguồn vốn do ảnh hưởng của các nghiệp vụ kinh tế phát sinh.

Hình thức đơn giản của tài khoản kế toán có dạng chữ T được chia thành 2 bên: Bên trái và bên phải, và một chỗ để ghi tên tài khoản và ký hiệu tài khoản.

Tài khoản được sử dụng để ghi sự tăng, giảm của từng loại nguồn vốn được gọi tà tài khoản nguồn vốn.

Mỗi tài khoản được sử dụng để ghi lại sự tăng và giảm của một loại tài sản hoặc nguồn vốn. Mức tăng tài sản hay nguồn vốn được ghi về một bên tài khoản, mức giảm của chúng được ghi về phía bên kia. Trong kế toán thì bên trái tài khoản được gọi là bên NỢ, bên phải được gọi là bên CÓ. Chênh lệch của tổng bên NỢ và bên CÓ của tài khoản gọi là chênh lệch phát sinh của tài khoản . Lấy tổng( Số dư đầu kỳ + tổng phát sinh tăng ) trừ đi tổng phát sinh giảm sẽ được số dư cuối kỳ của tài khoản đó.

Chú ý: Có những tài khoản không có số dư( tài khoản loại 0).

Nguyên tắc ghi NỢ, CÓ trên tài khoản kế toán

Thông suốt quá trình hoạt động của kế toán được thể hiện bằng công thưc cơ bản , hay còn gọi là phương trình kế toán:

TÀI SẢN = NỢ PHẢI TRẢ + VỐN CHỦ SỞ HỮU.

Sau mỗi ảnh hưởng của nghiệp vụ kế toán phát sinh tới sự tăng, giảm của tài sản và nguồn vốn, vẫn luôn được giữ nguyên. Cách sử dụng tài khoản cũng được dựa trên phương trình này: Số dư của các tài khoản tài sản sẽ luôn bằng số dư cuối kỳ của tất cả các tài khoản nguồn vốn trong bảng cân đối kế toán.

Cân bằng này nhờ áp dụng các nguyên tắc ghi NỢ và CÓ của từng tài khoản, như sau

a. Đối với tài khoản tài sản

- Các nghiệp vụ kế toán làm tăng giá trị tài khoản tài sản được ghi vào bên NỢ

- Các nghiệp vụ kế toán làm giảm giá trị tài khoản tài sản được ghi vào bên CÓ

Nợ Tài khoản Tài Sản Có
Số dư đầu kỳ xxxx |
Phát sinh tăng | Phát sinh giảm
Dư cuối kỳ xxx |

Theo nguyên tắc này dư nợ của tài khoản tài sản phải luôn >=0 tức là:

Số dư Đầu kỳ + Phát sinh Tăng - Phát sinh Giảm >=0

b. Đối với tài khoản nguồn vốn

- Các nghiệp vụ kế toán làm tăng giá trị tài khoản tài sản được ghi vào bên CÓ

- Các nghiệp vụ kế toán làm giảm giá trị tài khoản tài sản được ghi vào bên NỢ

Nợ Tài khoản Nguồn Vốn Có
 | Dư đầu kỳ
Phát sinh giảm | Phát sinh tăng
 | Dư cuối kỳ

Theo nguyên tắc này tất cả các tài khoản nguồn vốn sẽ có số dư CÓ vào cuối kỳ.

Số dư của các tài khoản tài sản và nguồn vốn được tính như sau:

Số dư cuối kỳ = Số dư đầu kỳ + Phát sinh tăng – Phát sinh giảm

c. Đối với tài khoản chi phí

- Các nghiệp vụ phát sinh làm tăng chi phí được ghi vào bên NỢ tài khoản chi phí;

- Các nghiệp vụ làm giảm chi phí (kết chuyển chi phí hoặc một số trường hợ đặc biệt ghi giảm chi phí) được ghi vào bên CÓ tài khoản chi phí.

Các tài khoản chi phí không có số dư cuối kỳ vì tổng số phát sinh trong kỳ được kết chuyển toàn bộ vào tài khoản xác định kết quả để xác định kết quả kinh doanh vào cuối kỳ kế toán.

Kết cấu của tài khoản kế toán có dạng như sau:

Nợ Tên TK - Số ký hiệu TK Có

Bên Nợ

Bên Có

d. Đối với tài khoản thu nhập

· Các nghiệp vụ kinh tế làm phát sinh tăng thu nhập được ghi vào bên CÓ tài khoản thu nhập.

· Các nghiệp vụ kinh tế làm giảm thu nhập (kết chuyển thu nhập) được ghi vào bên nợ tài khoản thu nhập.

· Các tài khoản thu nhập không có số dư cuối kỳ vì tổng thu nhập trong kỳ được kết chuyển toàn bộ vào tài khoản xác định kết quả để xác định kết quả kinh doanh vào cuối kỳ kế toán.

Kết cấu của tài khoản kế toán có dạng như sau:

Nợ Tên TK - Số ký hiệu TK Có

Bên Nợ

Bên Có

Tổng hợp lại ta có các sơ đồ chữ T các nhóm loại TK như sau:

Nợ TK tài sản Có

Nợ TK nguồn vốn Có

Số dư ĐK

Số dư ĐK

Số phát sinh tăng

Số phát sinh giảm

Số PS giảm

Số PS tăng

Số dư CK

Số dư CK

Nợ TK Chi phí Có

Nợ TK thu nhập Có

Số phát sinh tăng

Số phát sinh giảm

Số PS tăng

Số PS Giảm

II. Phương pháp ghi sổ kép

Nguyên tắc định khoản như sau:

1. Tăng tài sản được ghi Nợ trên các tài khoản tài sản và đồng thời ghi vào bên Có các tài khoản đối ứng có liên quan; Như vậy, giảm tài sản được ghi vào bên Có của tài khoản tài sản và đồng thời ghi vào bên Nợ của các tài khoản đối ứng có liên quan.

2. Tăng về nợ phải trả và vốn chủ sở hữu được ghi vào bên Có trên các tài khoản nợ phải trả và vốn chủ sở hữu và đồng thời ghi vào bên Nợ các tài khoản đối ứng có liên quan; Như vậy, sự giảm giá trị của chúng được ghi bên Nợ của các tài khoản nợ phải trả và vốn chủ sở hữu và đồng thời ghi vào bên Có các tài khoản đối ứng có liên quan..

3. Vốn chủ sở hữu đầu tư vào Doanh nghiệp được ghi Có vào vốn chủ sở hữu

4. Vốn do chủ sở hữu xuất ra, làm giảm vốn trong kinh doanh, nên ghi Nợ vào vốn chủ sở hữu.

5. Thu nhập làm tăng vốn chủ sở hữu, nên ghi vào bên Có tài khoản thu nhập phù hợp với từng loại thu nhập và đồng thời ghi vào bên Nợ các tài khoản đối ứng liên quan; Thu nhập giảm (kết chuyển thu nhập hoặc phân phối cho các quỹ) ghi vào bên Nợ tài khoản thu nhập và đồng thời ghi vào bên Có các tài khoản đối ứng có liên quan.

6. Chi phí làm giảm vốn chủ sở hữu, nên ghi vào bên Nợ các tài khoản chi phí phù hợp với từng loại chi phí và đồng thời ghi vào bên Có các tài khoản đối ứng có liên quan; Chi phí giảm (kết chuyển chi phí) ghi vào bên Có tài khoản chi phí và đồng thời ghi vào bên Nợ các tài khoản đối ứng có liên quan.

Các phân hệ kế toán cơ bản:

· Ktoán TS bằng tiền, đầu tư ngắn hạn và các khoản nợ phải thu

· Ktoán Vật liệu, CCDC, SP, Hàng hoá

· Ktoán TSCĐ và đầu tư dài hạn

· Ktoán lao động tiền lương và các khoản trích theo lương

· Ktoán CP SX và giá thành SP

· Ktoán vốn chủ sở hữu, vốn vay và nợ phải trả

· Báo cáo Tài chính và công tác kế toán cuối kỳ.

Tìm hiểu thêm về các loại thuế ở Việt Nam:

a. Kế toán thuế GTGT được khấu trừ:

Thuế GTGT: là thuế đánh trên phần giá trị tăng thêm của giá trị sản phẩm hàng hoá khi đem đi mua, trao đổi.

Thuế GTGT được khấu trừ là loại thuế đầu vào tính trên chi phí hợp lí hợp lệ của DN, Thuế này sẽ được nhà nước khấu trừ trên giá trị hàng hoá dịch vụ đầu vào. Tuy nhiên, chỉ được khấu trừ trong trường hợp DN chịu thuế xuất đầu ra, tức là có phát sinh các chi phí đầu ra hợp lý.

TK sử dụng: 133

Bên nợ: tập hợp số thuế GTGT đầu vào được khấu trừ thực tế phát sinh

Bên có: Số thuế GTGT đầu vào đã khấu trừ trong kỳ, các nghiệp vụ làm giảm thuế GTGT đầu vào (Số ko được khấu trừ, số đã được hoàn, thuế hàng mua trả lại…)

Dư nợ: Phản ánh số thuế GTGT đầu vào còn được khấu trừ hay hoàn lại nhưng chưa nhận.

TK 133 có hai TK chi tiết:

· TK1331: thuế GTGT được khấu trừ của hàng hoá dịch vụ.

· TK 1332: thuế GTGT được khấu trừ của TSCĐ

b. Kế toán thuế GTGT đầu ra và thuế GTGT phải nộp:

Thuế GTGT đầu ra là thuế đánh trên đầu ra (sản phẩm hàng hoá dịch vụ bán ra) mà DN phải nộp tính trên chi phí hợp lý hợp lệ được công nhận. Hay nói cách khác, khi DN bán ra SP hàng hoá dịch vụ chịu thuế GTGT thì phải nộp thuế cho nhà nước theo thuế suất quy định.

Hiện nay, chúng ta đang áp dụng các loại thuế suất sau: 0%, 5%, 10%.

Thuế suất 0% là loại thuế khác với không chịu thuế. Mặc dù về bản chất là không phải nộp thuế hoặc chịu thuế (tiền thuế =0), Tuy nhiên thuế 0% là để công nhận DN có chịu một mức thuế nào đó.

Tiền thuế = Dthu chưa tính thuế(Chi phí chưa tính thuế) * Thuế suất

Tiền thuế phải nộp nhà nước = Thuế đầu ra - thuế đầu vào

(Những DN không chịu thuế đầu ra thì thuế đầu vào được coi là chi phí KD)

c. Cách hạch toán:

Khi mua hàng hoá, vật tư dịch vụ trong nước chịu thuế:

Nợ 133 (1331): thuế GTGT đầu vào đựơc khấu trừ.

Nợ 133 (1332): thuế GTGT được khấu trù trên TSCĐ (khi mua TSCĐ)

Trường hợp mua hàng nhập khẩu dung cho HĐ SX KD, thuế GTGT của hàng nhập khẩu được khấu trừ ghi:

Nợ 133 (1331,1332): thuế GTGT được khấu trừ.

Có 3331 (33312): thuế GTGT phải nộp.

Trường hợp hàng nhập khẩu không thuộc diện chịu thuế GTGT hay dung vào HĐ phúc lợi, sự nghiệp, dự án phúc lợi công cộng… thì thuế GTGT hàng nhập khẩu phải nộp được tính vào giá trị hàng mua:

Nợ 152, 153, 156, 211, …

Có 333 (3333) Thuế nhập khẩu

Có 333 (33312) thuế GTGT của hàng nhập khẩu

Có 111,112, 331:giá mua hàng nhập khẩu

Số thuế GTGT được phân bổ cho các đối tượng không chịu thuế GTGT sẽ được tính vào giá vốn hàng hoá bán ra. Nếu số thuế quá lớn, có thể tính vào chi phí:

Nợ 632: Kết chuyển Thuế GTGT được khấu trừ (Phần nhỏ hơn DT)

Nợ 242: (Phần lơn hơn doanh thu)

Có 133: kết chuyển GTGT đầu vào.

* Kế toán thuế GTGT phải nộp:

Khi tiêu thụ SP HH Dịch vụ kế toán phản ánh tổng giá thanh toán bao gồm cả thuế GTGT:

Nợ 152,156,…

Có 5111,512

Có 333:

Với trường hợp hàng nhập khẩu dung cho HĐ SX KD, số thuế GTGT hàng NK được khấu trừ ghi:

Nợ 133

Có 3331 (33312)

Cuối tháng,kế toán kết chuyển thuế GTGT được khấu trừ vào thuế GTGT phải nộp:

Nợ 333: Ghi giảm số thuế GTGT phải nộp

Có133: THuế GTGT đầu vào được khấu trừ

*Thuế Tiêu thụ đặc biệt: là một loại thuế gián thu được thu trên giá bán (chưa có thuế TTĐB) đối với một số mặt hàng nhất định mà DN SX hoặc thu trên giá nhập khẩu và thuế NK đối với một số mặt hàng mà DN Nhập khẩu (Rượu, thuốc, bia, xăng…)

Khi bán hàng hoá thuộc diện chịu thuế TTĐB, ghi Bút toán sau:

Bt1. Phản ánh doanh thu tiêu thụ (gồm cả thuế TTĐB)

Nợ 111, 112, …

Có 511, 512: ghi tăng DT tiêu thụ.

Bt2. Phản ánh số thuế TTĐB phải nộp:

Nợ 512, 511

Có 333 (3332)

Ngoài ra còn có các loại thuế khác phải nộp như:

· Thuế Xuất nhập khẩu

· Thuế Tài nguyên

· Thuế khoản thu trên vốn

· Thuế nhà đất

· Thuế thu nhập DN: Là loại thuế đánh trên doanh thu thuần của Doanh nghiệp

Thuế TNDN = Thu nhập chịu thuế * Thuế suất

Thu nhập chịu thuế = Doanh thu – Chi phí hợp lý


Bài 2

KẾ TOÁN TÀI SẢN BẰNG TIỀN - ĐẦU TƯ TÀI CHÍNH VÀ CÁC KHOẢN PHẢI THU
-----------

I. Kế toán tài sản bằng tiền:

1. Khái niệm và nguyên tắc sử dụng:

Tiền của doanh nghiệp bao gồm tiền mặt, tiền gửi, tiền đang chuyển

Các nguyên tắc, quy định và chế độ kế toán:

+ Nguyên tắc tiền tệ thống nhất: sử dụng một đơn vị tiền tệ thống nhất VNĐ

+ Nguyên tắc cập nhật: Phản ánh kịp thời, chính xác số tiền hiện có, tình hình thu, chi các loại tiền, mở sổ theo dõi từng loại nguyên tệ, vàng bạc…

+ Nguyên tắc quy đổi tỉ giá hối đoái: mọi nghiệp vụ liên quan đến ngoại tệ ngoài theo dõi chi tiết phải được quy đổi về VNĐ để ghi sổ, tỷ giá quy đổi tính theo tỷ lệ quy đổi của ngân hàng NN Việt Nam.

* Các tài khoản sử dụng

TK 111: (Tiền mặt) Phản ánh các loại tiền mặt của doanh nghiệp (có 3 tiểu khoản)

TK 112: (Tiền gửi ngân hàng) Phản ánh các loại tiền gửi tại các ngân hàng và các tổ chức thuê tài chính.

TK 113: (Tiền đang chuyển) theo dõi các khoản tiền của Doanh nghiệp trong thời gian làm thủ tục.

Cấu trúc chung:

Bên nợ: Phản ánh các nghiệp vụ làm tăng tiền mặt

Bên có: Phản ánh các nghiệp vụ làm giảm tiền mặt

Dư nợ: Phản ánh số tiền hiện có (đầu kỳ hoặc cuối kỳ)

2. Cách hạch toán:

  • Kế toán nghiệp vụ tăng tiền mặt, tiền gửi ngân hàng

Nợ 111, 112:

Có 511, 512: Doanh thu bán hàng hoá, dịch vụ

Có 333 (3331) Thuế GTGT

Có 515: Doanh thu hoạt động tài chính

Có 711: Thu nhập hoạt động khác

(Có 112: rút tiền gửi nhập quỹ tiền mặt)

Có 131, 136, 141, 144, 338, 128, 228, …

Ví dụ: - Bán hàng hoá thu tiền ngay:

Nợ 111: 10.000.000

Có 511: 10.000.000

  • Kế toán nghiệp vụ giảm tiền mặt

Nợ (TK liên quan): 151, 152, 153, 334, 211, 212, 133, 627, 641, 331…

Có 111, 112

Ví dụ: Dùng tiền mặt trả nợ tiền hàng cho khách:

Nợ 331: 5.000.000

Có 111: 5.000.000

  • Kế toán tiền mặt và TGNH có sự khác nhau

- Btoán phản ánh lợi tức gửi được hưởng:

N 111, 112: Số tiền lợi tức tiền gửi

C 515: Ghi tăng doanh thu hoạt động tài chính

- Btoán Phản ánh chênh lệch so với số liệu của ngân hàng đến cuối tháng chưa XĐ được nguyên nhân:

+ Nếu số liệu ngân hàng lớn hơn số liệu kế toán:

Nợ 112: phần chênh lệch chờ xử lý

Có 338: Phải trả khác

Sau khi xác định được nguyên nhân, tuỳ từng trường hợp ghi:

Nợ 338: Số chênh lệch được xử lý

Có 112:

Có TK liên quan: 511, 512, 711, 331…

+ Nếu số liệu NHàng nhỏ hơn số liệu kế toán:

Nợ 138: Các khoản phải thu khác

Có 112: Phần chênh lệch chờ xử lý

Khi xác định được nguyên nhân, ghi:

Nợ 112:

Nợ TK liên quan: 511, 512, 711, 331

Có 138: Phần chênh lệch đã được xử lý

* Kế toán tiền đang chuyển: 113

Khi thu tiền bán hàng bằng tiền mặt hoặc séc không nhập quỹ mà nộp thẳng NH chưa nhận được giấy báo của NH, ghi:

Nợ 113:

Có 511

Có 333

Thu nợ, ứng trước của người mua nhập NH chưa nhận được giấy báo:

Nợ 113

Có 131: Phải thu khách hàng

Nợ 113

Có 111: Xuất tiền măt gửi ngân hàng

Có 112: Xuất tiền gửi cho đối tượng khác

Khi nhận được giấy báo:

Nợ 111, 112,331, 315, 131

Có 113

3. Kế toán đầu tư chứng khoán, tài chính:

SD các TK: 121, 128, 129 (Dự phòng tài chính)

Bên nợ: Phản ánh PS tăng TK

Bên có: Phản ánh PS giảm

Dư nợ: Phản ánh giá trị hiện có

Nợ: 121, 128, 129

Có: 111, 112

Khi chuyển nhượng thanh lý:

Nợ 111, 112, 138, 635

Có 121, 128, 129

Khi đi góp vốn liên doanh bằng TSCĐ ghi 2 bút toán:

BT1, Xoá sổ TSCĐ đó

Nợ 214: gia trị hao mòn

Nợ 811: Giá trị còn lại

Có 211: Nguyên giá

BT2, Phản ánh giá trị vốn góp liên doanh:

Nợ 128: gia theo thoả thuận

Có 711: giá thoả thuận

Có 333: Thuế GTGT (Nếu có)

Khi góp vốn bằng Vtư hàng hoá, ghi 2 bút toán:

BT1, Phản ánh giá gốc của Vtư hàng hoá

Nợ 632: giá thực tế

Có 152, 153, 154…

BT2, Phản ánh giá trị góp vốn

Nợ 128

Có 511, 333

Nếu góp bằng quyền SD đất, Ktoán ghi tăng vốn góp và tăng nguồn vốn KD

Nợ 128

Có 411

Số thu nhập từ hoạt động KD:

Nợ 111, 112, 152

Nợ 128, 138

Có 515: Tổng thu nhập từ hoạt động liên doanh.

Nếu PS lỗ:

Nợ 635: ghi tăng chi phí knh doanh

Có 128, 111, 338

Tài khoản dự phòng tài chính: 129

Khi đầu tư chứng khoán ngắn hạn, cần sử dụng đến khoản dự phòng tài chính> Khoản này thường hay được trích trước vào quỹ dự phòng.

Cuối niên độ kế toán, so sánh số dự phòng để trích tiếp hay hoàn nhập:

Nếu dự phòng còn lại lớn hơn số dự phòng cần lập cho niên độ mới, Ktoán hoàn nhập số chênh lệch lớn hơn bằng cách ghi giảm chi phí tài chính:

Nợ 129: hoàn nhập Dự phòng tài chính

Có 635: giảm chi phí hoạt động tài chính

Ngược lại, tiến hành trích lập số chênh lệch lớn hơn vào chi phí hoạt động tài chính: Nợ 635:Ghi tăng chi phí hoạt động tài chính

Có 129: Trích lập dự phòng giảm gía đầu tư chứng khoán

4. Kế toán các khoản phải thu:

Nguyên tắc:

  • Kiểm tra theo dõi thường xuyên, chi tiết cả về giá trị và hiện vật

  • Tuyệt đối không được bù trừ số dư bên nợ và số dư bên có với nhau

Kế toán thanh toán với người mua:

TK 131: Phải thu khách hang thuộc nhóm tài khoản Lưỡng tính (Có 2 số dư)

Bên nợ: Phản ánh nghiệp vụ PS làm tăng nợ phải thu.

Bên có: Nghiệp vụ PS làm giảm khoản nợ phải thu

Dư nợ: P/ ánh số tiền còn phải thu.

Dư có: P/ ánh số tiền người mua đặt trứơc hoặc trả thừa

* Định khoản ghi tăng:

Nợ 131

Có 511, 333,515,711,121,221

* Khi phát sinh chiết khấu hoặc giảm giá hàng bán:

Nợ 521: Chiết khấu TM

Nợ 532: Giảm giá hàng bán

Nợ 515: số giảm giá hàng bán, CKhấu TM thuộc hoạt động tài chính

Nợ 711: Số giảm thuộc hoạt động khác

Nợ 333: thuế trả lại cho khách

Có 131

* Trường hợp chấp thuận chiết khấu thanh toán cho khách hàng và trừ vào nợ phải thu:

Nợ 635: Số CK thanh toán KH được hưởng

Có 131: Giảm số tiền phải thu của khách

* Trường hợp phát sinh hàng trả lại do các nguyên nhân khác:

Nợ 531: DT bán hàng trả lại thuộc hoạt động bán hàng và cung cấp dịch vụ

Nợ 515: DT bán hàng … thuộc HĐ tài chính

Nợ 711: Thu nhập của hàng bán trả lại thuộc hoạt động khác

Nợ 333: Thuế

Có 131: Giảm số tiền phải thu của khách

* Khi khách hàng thanh toán trong kỳ: Nợ 111, 112, 113:Tăng quỹ tiền mặt

Có 131:Giảm phải thu của KH

* Số tiền thanh toán bù trừ với những khách hàng vừa là nhà cung cấp, định khoản như sau:

Nợ 331: Giảm số phải trả người bán (ghi giảm TK 331)

Có 131: Ghi giảm số phải thu của KH

* Nếu thanh toán bằng vật tư hàng hoá: Nợ 152, 153…

Có 131:

* Khi người mua đặt tiền trước: Nợ 111, 112, Có 131

* Trường hợp nợ khó đòi:

Nợ 139: Số xoá sổ trừ vào quỹ dự phòng đã lập

Nợ 642: ---------------------Chi phí quản lý doanh nghiệp

Có 131: Giảm số tiền phải thu của khách

Đồng thời ghi nợ 004: (TK ngoại bảng) nợ khó đòi

Kế toán các khoản thu hộ: 136

Bên nợ: Phản ánh các khoản vốn đã cấp cho đơn vị phụ thuộc, các khoản cấp trên phải thu hoặc sẽ được cấp trên cấp, các khoản chi trả hộ lẫn nhau

Bên có: các khoản đã thu, đã nhận, thanh toán bù trừ

Dư nợ: Số còn phải thu ở các đơn vị nội bộ

Định khoản:

Nợ 136, 211, 214, 412

Có 111, 112, 461, 151, 152, 411

Bài tập:

Một doanh nghiệp được NN cấp ngân sách: tiền mặt 400 triệu, TSCĐ HH 1 tỉ. Trong kỳ có các nghiệp vụ phát sinh như sau:

1. Doanh nghiệp xuất kho bán hàng, trị giá cả thuế là 220.000.000 bao gồm thuế GTGT 10%) Khách hàng Y chưa trả tiền.

2. DN nhận vốn góp liên doanh bằng tiền mặt của công ty X là 160 triệu

3. Mở tài khoản ngân hàng công thương và gửi NH số tiền 300 triệu

4. Công ty Y Trả tiền hàng 120 triệu bằng tiền mặt.

5. Khách hàng ứng trước tiền hàng cho DN: 5.000.000 bằng tiền mặt

Yêu cầu: Định khoản các nghiệp vụ phát sinh trên, Vẽ Sơ đồ TK chữ T

Bài giải:

Dư nợ TK 111: 400.000.000

Dư nợ TK 211: 1.000.000.000

NV1. Xuất kho hàng đi bán chưa nhận được tiền, Tiền phải thu của KH tăng

Dthu bán hàng chưa thuế = Dthu cả thuế / (100+ %VAT) * 100

Thay số: Dthu chưa thuế = 220.000.000 / (100+ 10) * 100 = 200.000.000

Thuế GTGT: 200.000.000 * 10% = 20.000.000

Nợ 131- Phải thu KH: 220.000.000

Có 511- DT bán hàng: 200.000.000

Có 333 (3331) - ThuếGTGT: 20.000.000

NV2. DN nhận vốn góp Ldoanh, ghi tăng nguồn vốn KD

Nợ 111: Ghi tăng quỹ tiền mặt: 160.000.000

Có 411: Tăng nguồn vốn Kinh doanh 160.000.000

NV3. Gửi tiền vào tài khoản NH: tăng TGNH, giảm quỹ tiền mặt

Nợ 112 (1121) tăng TGNH: 300.000.000

Có 111- Giảm tiền mặt tại quỹ: 300.000.000

NV4. Công ty Y trả tiền hàng đang nợ, TK 131 (phải thu KH) giảm:

Nợ 111: 120.000.000

Có 131: 120.000.000

NV5. KH ứng trước tiền hàng cho DN, TK 131 (Phải thu của KH) coi như giảm đi, còn quỹ TM tăng lên

Nợ 111- Tmặt: 5.000.000

Có 131: 5.000.000

Source: www.sara.com.vn - Designed by CHM Master


Kế toán vật liệu, dụng cụ, sản phẩm, hàng hóa

K Ế TOÁN VẬT LIỆU, DỤNG CỤ, SẢN PHẨM, HÀNG HÓA

I. Khái niệm và phương pháp(PP) tính giá

1. Khái niệm

Vật liệu, dụng cụ, Sp, hàng hoá đều là hàng tồn kho thuộc tài sản lưu động

Đặc điểm: thời gian chu chuyển ngắn

· Vật liệu thể hiện dưới dạng vật hoá, tham gia vào 1 chu kỳ SX kinh doanh nhất định vàà được chuyển hết 1 lần vào chi phí kinh doanh

· Công cụ dụng cụ: là những tư liệu LĐ mà không có đủ điều kiện để xếp vào TSCĐ (Giá trị thấp < 10 triệu, thời gian SD < 1 năm) -> mang đầy đủ các tính chất TSCĐ

· SP: bao gồm thành phẩm và bán thành phẩm.

· Hàng hóa: Vật tư hàng hoá có hình thái vật chất hoặc ko có hình thái vật chất mà DN mua về rồi mang đi bán chứ không SD để chế tạo SP hay DVụ

· Vật liệu có: VL chính, VL phụ, phụ tùng thay thế, TBị XDCB, phế liệu, VL khác

· Dụng cụ bao gồm: CCDC, bao bì luân chuyển, đồ dung cho thuê

2. Cách tính giá:

Nếu mua ngoài:

Giá thực tế = Giá ghi trên hoá đơn – các khoản khấu trừ + chi phí gia công + thuế không được hoàn lại + chi phí thu mua thực tế

Với các vật liệu, công cụ, sản phẩm do doanh nghiệp(DN) tự sản xuất ra thì giá thực tế là toàn bộ chi phí sản xuất thực tế mà doanh nghiệp đã bỏ ra để sản xuất ra chúng.

Các phương pháp tính giá

PP giá đơn vị bình quân:

Gía thực tế từng loại NK = Số lượng từng loại nhập kho * giá đơn vị bình quân

Giá đơn vị bình quân có thể tính theo các cách sau:

C1:

Giá thực tế từng loại tồn đầu kỳ và nhập trong kỳ

Giá ĐV BQ =

Lượng thực tế tồn từng loại đầu kỳ và nhập trong kỳ

C2:

Giá thực tế từng lại tồn đầu kỳ (cuối kỳ trước)

Giá đơn vị BQ CK trước =

Lượng thực tế từng loại tồn Đk (Cuối kỳ trước)

C3:

Giá thực tế từng loại tồn kho sau mỗi lần nhập

Giá Đvị BQ sau mỗi lần nhập =

Lượng T. tế từng loại tồn kho sau mỗi lần nhập

Ví dụ: NL A tồn đầu kỳ là: 3.000Kg, đơn giá 1.000đ

Tổng NL A Nhập trong kỳ: 7.000kg, tổng giá thực tế: 7.700.000đ

Tổng NL A xuất trong kỳ: 8.000Kg

Kế toán XĐ giá bình quân của 1 Kg NL A như sau:

Giá BQ 1 KG A = (3.000*1.000+7.700.000)/ (3.000+7.000) = 1.070.000

Giá thực tế A Xuất kho: 8.000 *1.070 = 8.560.000

PP nhập trước, xuất trước (F irst In First Out - FIFO): Vật tư hàng hoá nào Nhập vào trước thì khi xuất sẽ được xuất trước.

PP trực tiếp: tính nguyên giá từ lúc nhập cho đến lúc xuất.

PP giá hạch toán: Sử dụng hệ số giá hạch toán để tính giá:

Giá thực tế tồn ĐKỳ + Giá T. tế Nhập kho trong kỳ

Hệ số giá hạch toán =

Giá hạch toán tồn ĐKỳ +Giá H Toán nhập kho trong kỳ

Nếu tự sản xuất: thì nguyên giá được tính bằng tổng các chi phí bỏ ra để sản xuất ra vật tư hàng hoá đó.

II. Kế toán chi tiết Vật liệu, Công cụ dụng cụ, sản phẩm, hàng hoá.

1. chứng từ sổ sách kế toán:

Các chứng từ cần sử dụng: Phiếu nhập, xuất, Hoá đơn GTGT, HĐ bán lẻ, biên bản kiểm nghiệm, phiếu báo Vtư còn lại cuối kỳ, bảng kê VTư hàng hoá

Các loại sổ sách sau:

Thẻ kho, thẻ kế toán chi tiết, bảng tổng hợp nhập, xuất, tồn, sổ đối chiếu luân chuyển, phiếu giao nhận chứng từ, sổ số dư, bảng luỹ kế nhập, xuất, tồn

* Các phương pháp kế toán chi tiết:

Phương pháp thẻ song song, PP sổ đối chiếu, phương pháp sổ số dư

Theo các hình thức kê khai khác nhau mà DN sử dụng các phương pháp kế toán khác nhau. (Kê khai thường xuyên và kiểm kê định kỳ)

2. Các tài khoản sử dụng:

TK 152, 153, 156

Các TK liên quan: 111, 112, 131, 331, 632, …

3. Hạch toán biến động tăng:

a. Tăng do tự SX, chế biến nhập kho, thuê ngoài, gia công chế biến

Nợ 155, 152, 153: Tăng các VL, CC, SP, HH

Có 154: Chi phí SX KD dở dang

b. Tăng do mua ngoài:

Nợ 152, 153, 156, 133

Có 331, 111, 112, 141

Khi hưởng chiết khấu hay giảm giá, hàng trả lại ghi:

Nợ 331, 111, 112, 138

Có 152, 153, 156, 133

Khi hưởng chiết khấu do thanh toán trước hạn, ghi:

Nợ 331, 111, 112, 138

Có 515: Chiết Khấu đựơc hưởng

c. Tăng do cấp phát, biếu tặng, góp vốn:

Nợ TK 15…

Nợ 133

Có 411: Ghi tăng nguồn vốn

Có 711: Tăng thu nhập do nhận viện trợ, cấp phát, biếu tặng

d. Do đánh giá lại:

Nợ 15… Có 412: Chênh lệch do đánh giá lại

4. Kế toán biến động giảm:

a. Giảm do xuất SD cho SX, KD

Nợ 621, 627, 641, 642

Nợ 241: XDCB hoặc SC TSCĐ

Có 152, 153…

Nếu xuất CCDC với giá trị tương đối lớn, sử dụng trong nhiều kỳ, ghi:

BT1: Phản ánh toàn bộ giá trị xuất dùng

Nợ 242: 100% giá trị Xuất dùng (chi phí trả trước dài hạn)

Có 153:

BT2: Phân bổ giá trị phân bổ mỗi lần:

Nợ 627, 641, 642

Có 242: giá trị xuất dung

Khi báo mất, hỏng, hết thời gian sử dụng:

Nợ 138, 334, 111, 152 (phế liệu thu hồi)

Nợ 627, 641, 642: phân bổ nốt giá trị còn lại

Có 242: Giá trị còn lại

b. Giảm do xuất bán:

BT1: Phản ánh giá vốn:

Nợ 157, 632

Có 152, 153, 156…

BT2: Phản ánh gía bán vật liệu(VL), công cụ dụng cụ(CCDC), sản phẩm(SP), hàng hoá(HH)

Nợ TK liên quan: 131, 136, 11, 112… Tổng giá thanh toán

Có 511, 512: Dthu tiêu thụ

Có 333: Thuế

c. Xuất góp vốn liên doanh:

BT1: xác định giá vốn

Nợ 632:

Có 152, 153…

BT2: Phản ánh tổng giá thanh toán được chấp thuận:

Nợ 128, 222, …

Có 511, 333

d. Giảm do xuất thuê ngoài gia công, chế biến:

Nợ 154

Có 152, 153…

Các chi phí liên quan: Nợ 154, 133 có 331, 334, 338, 111, 112

e. Các trường hợp khác:

Cho vay tạm thời không tính lãi:

Nợ 138, 136,

Có 152, 153…

Trả thưởng, trả lương:

Nợ 632

Có 152, 153…

Thiếu do phát hiện qua kiểm kê:

Nợ 632, 138

Có 152, 153…

Giảm do đánh giá lại, phần chênh lêch ghi:

Nợ 412: phần chênh lệch

Có: 152, 153…

* Nếu theo Phương pháp định kỳ:

Sử dụng tài khoản 611: cuối kỳ không có số dư

Kế toán dự phòng giảm giá: TK 159:

Bên nợ: Hoàn nhập dự phòng giảm giá hàng tồn kho

Bên có: Trích lập dự phòng giảm giá hàng tồn kho

Dư có: dự phòng giảm giá hiện còn

Khi hoàn nhập nếu số hoàn lớn hơn:
Nợ 159
Có 632

Nếu hoàn nhập nhỏ hơn ghi:
Nợ 632
Có 159

Bài tập:

Một DN hạch toán theo PP kê khai thường xuyên có số liệu như sau:

Tồn kho đầu kỳ: (Đơn vị: 1000đ)

 | Giá hạch toán | Giá thực tế
NVL chính: | 20.000 | 21.000
CCDC | 14.000 | 13.000

Trong kỳ có các nghiệp vụ phát sinh như sau:

1. Thu mua NVL chính, chưa trả tiền cho người bán. Số tiền phải trả ghi trên hoá đơn: 55.000, trong đó thuế GTGT 5.000, NVL đã nhập kho theo giá hạch toán 53.000

2. Chi phí thu mua, vận chuyển số NVL trên về kho: 4.620 gồm cả thuế 10% đã thanh toán bằng tiền mặt.

3. Mua công cụ dụng cụ đã nhập kho theo giá hạch toán: 25.000. chi phí thực tế như sau:

· Giá hoá đơn chưa thanh toán 24.200 (cả thuế GTGT 10%)

· Chi phí vận chuyển, bốc dỡ trả bằng tiền mặt 2.500

4. Xuất nguyên vật liệu chính dung cho sản xuất theo giá hạch toán cho phân xưởng SX chính số 1: 30.000, PX2: 25.000

5. Xuất CCDC thuộc loại phân bổ một lần thưo giá hạch toán cho PX SX 1: 7.000, PX SX số 2: 5.000, cho QLDN: 2.000

6. Xuất CCDC thuộc loại phân bổ 4 lần theo giá hạch toán cho PXSX số 2: 8.000

Yêu cầu: - Lập bảng tính gía trị thực tế

- Định khoản và phản ánh vào sơ đồ tài khoản

Bài giải

YC 1: Có bảng sau:

Giá chưa thuế = Giá có thuế / (1 +%VAT/100)

Giá TT VLC = 55.000/1,1 + 4.620 / 1.1 = 54.000

Giá TT CCDC = 24.200/1.1+2.500 = 24.500

Sử dụng Công thức hệ số giá hạch toán:

Chỉ tiêu | Vật liệu chính |  | Công cụ dụng cụ
 | Giá HT | Giá TT | Giá HT | Giá TT
1- Tồn đầu kỳ | 20.000 | 21.000 | 14.000 | 13.000
2- Nhập trong kỳ | 53.000 | 54.000 | 25.000 | 24.500
3- Cộng tồn và nhập | 73.000 | 75.000 | 39.000 | 37.500
4- Hệ số giá | 1.03 |  | 0.96 |
5- Xuất dùng trong kỳ | 55.000 | 56.650 | 22.000 | 21.200
6- Tồn kho cuối kỳ | 18.000 | 18.550 | 17.000 | 16.300

YC2: Định khoản:

NV1): Thu mua NVLC

Giá mua chưa thuế = Giá mua có thuê / (100 + % VAT) *100

= 55.000 / (100+100) *100 = 50.000

Nợ 152- tăng NVLC : 50.000

Nợ 133 - Thuế GTGT : 5.000

Có: 331-Phải trả người bán : 55.000

Nv2) Chi phí thu mua: hạch toán vào nguyên giá VLC:

Nợ 152- CP thu mua: 4.200

Nợ 133- Thuế 420.

Có 111- Trả bằng tiền mặt (Quỹ giảm): 4.620

NV3) Mua CCDC nhập kho: Tính theo chi phí thực tế

Nợ 153- Giá mua CCDC : 22.000

Nợ 153:CP thu mua : 2.500

Nợ 133: Thuế VAT : 2.200

Có 331: Giá mua chưa thanh toán : 24.200

Có 111: trả tiền CPP thu mua : 2.500

NV4) Xuất NVLC dung cho HĐ tại PX SX chính, TK 152 giảm, CP SX chung tăng lên (621 Nguyên vật liệu trực tiếp – Chi tiết cho từng PX) theo giá thực tế quy đổi trong bảng trên

Nợ 621 – PX1 : 30.900

Nợ 621 - PX2 : 25.750

Có 152 – NVLC chính: 56.650

NV5) Xuất CCDC phân bổ một lần nên chỉ phản ánh toàn bộ giá trị xuất dùng:

Phải ghi theo giá thực tế được quy đổi

Nợ 627- (CP SX Chung) –PX1: 6.860

Nợ 627 – PX2: 4.900

Nợ 642 (CP quản lý DN) 1.960

Có 153: 13.720

NV6) Xuất CCDC: Loại phân bổ 4 lần phải ghi các bút toán phân biệt

Tính theo giá thực tế. (Đã tính trong bảng)

BT1. Phản ánh toàn bộ giá trị xuất dung:

Nợ 142- CP trả trước: 7.840

Có 153: Xuất CCDC: 7.840

BT2. Phản ánh gía trị một lần xuất dung:

Nợ 627 – PX2: 1.960 (=7.840/4)

Có 142: 1.960

Phản ánh vào sơ đồ TK (TK 153)

TK 153
Dư ĐK: 13.720 |
PS: |
3a) 22.000 | 11.760 (5 – 627)
3b) 2.500 | 1.960 (6b –642)
 | 7.840 (6a – 142)
Tổng PS: 24.500 | 21.560
Dư CK: 16.600 |

Tương tự với các TK khác

Source: www.sara.com.vn - Designed by CHM Master


Bài 4

KẾ TOÁN TSCĐ & ĐẦU TƯ DÀI HẠN

----------------

I. Tổng quan
1. Khái niệm và đặc điểm TSCĐ:

TSCĐ là nguồn lực kinh tế ban đầu có giá trị lớn hơn 10 triệu và thời gian sử dụng lâu dài( trên một năm)

Có các loại sau: TSCĐ Hữu hình, TCSĐ vô hình, TSCĐ thuê tài chính

Quy định chung: TSCĐ có giá trị > 10.000.000 VNĐ

2. Xác định giá trị ghi sổ cho TSCĐ

Giá trị còn lại của TSCĐ = Nguyên giá – giá trị hao mòn

Nguyên giá TSCĐ hữu hình bao gồm toàn bộ các chi phí mà DN bỏ ra để có TSCĐ tính đến thời điểm đưa vào trạng thái sẵn sàng đi vào Hoạt động

Ng. giá TSCĐ do mua sắm = Giá mua thực tế - các khoản chiết khấu, giảm giá

+ các khoản thuế + các khoản chi phí

Nguyên giá TSCĐ do bộ phận xây dựng cơ bản bàn giao:

Nguyên giá = giá thực tế công trình + các khoản phí khác

Nguyên giá TSCĐ được cấp, chuyển đến:

Nguyên giá = Giá trị còn lại ghi sổ ở đvị cấp + các phí tổn mới

Nguyên giá do nhận vốn góp liên doanh, tặng thưởng, viện trợ là giá thực tế đánh giá do các bên thoả thuận.

3. Tài khoản sử dụng:

TK 211

Bên Nợ: phản ánh các nghiệp vụ làm tăng TSCĐ

Bên Có: -------------------------------- giảm------

Dư nợ: Nguyên giá TSCĐ hh hiện có

TK 212: TSCĐ thuê tài chính

TK 213: TSCĐ vô hình

TK 214: Hao mòn TSCĐ

Bên nợ: Phản ánh các nghiệp vụ làm giảm giá trị hao mòn TSCĐ (Nhượng bán,,,)

Bên có: --------------------------------- tăng----------------------------- (trích Khấu hao)

Dư có: Giá trị hao mòn của TSCĐ hiện có

TK 009: Nguồn vốn khấu hao cơ bản theo dõi tình hình hình thành và SD vốn KH

Bên nợ: Phản ánh nghiệp vụ làm tăng NV Khấu hao cơ bản

Bên có: ---------------------------- giảm--------------------------

Dư nợ: Số vốn khấu hao cơ bản hiện còn.

Các TK liên quan: 001, 331, 342, 111, 627, 642...

II. Kế toán Tổng hợp TSCĐ:

1. Kế toán tăng TSCĐ

Mua sắm bằng vốn CSH:

BT1. Ghi tăng TSCĐ

Nợ 211, 133: Tăng TSCĐ và thuế GTGT được khấu trừ (Nếu có)

Có 331, 111, 112: Nợ lại người bán hoặc trả ngay bằng tiền

BT2. Kết chuyển tăng nguồn vốn tương ứng:

Nợ 414: Dùng Quỹ ĐTư PTriển để mua sắm

Nợ 431: Dùng Quỹ phúc lợi

Nợ 441: Dùng nguồn vốn XDCB

Có 411: Tăng nguồn vốn kinh doanh

Nếu sử dụng nguồn vốn Khấu hao cơ bản, ghi thêm bút toán: Có 009

Nếu TSCĐ được mua về phục vục cho HĐ phúc lợi công cộng:

BT1.

Nợ 211

Có 331, 112, 111…

BT2. Kết chuyển tăng nguồn vốn Tương ứng:

Nợ 431 (4312): Giảm quỹ phúc lợi

Có 431 (4313): Quỹ phúc lợi đã hình thành

Trường hợp mua sắm bằng vốn vay dài hạn, kế toán chỉ ghi bút toán tăng nguyên giá TSCĐ

Nợ TK 211, 133: Nguyên giá TSCĐ tăng thêm, thuế GTGT

Có 341: Số tiền vay dài hạn để trả mua TSCĐ

Mua theo hình thức trả góp, trả chậm:

Nợ TK 211: nguyên giá

Nợ 133: VAT được khấu trừ

Nợ 242: lãi do mua trả góp, trả chậm

Có 331:Phải trả người bán (Mua chịu)

Kết chuyển nguồn vốn:

Nợ TK lquan: 441, 414, 4312: Giảm NVốn Sử dụng

Có 411: NV Kinh doanh.

Mua bằng phương thức hàng đổi hàng:

Nợ 214: giá trị hao mòn kuỹ kế của TS đem đi trao đổi

Nợ 211: Nguyên giá TSCĐ nhận về

Có 211: ghi giảm nguyên giá TSCĐ đem đi trao đổi

Trường hợp trao đổi chênh lệch, DN phả trả hoặc phải thu từ đối tác, ghi:

BT1. Xoá sổ TSCĐ đem đi trao đổi:

Nợ 214: Giá trị hao mòn

Nợ 811: Giá trị còn lại đem đi trao đổi

Có 211: ghi giảm nguyên giá TSCĐ đem đi trao đổi

BT2. Phản ánh giá trị trao đổi of TSCĐ:

Nợ 131: Tổng giá thanh toán của TSCĐ nhận về:

Có 711: Giá trao đổi theo thoả thuận

Có 333:

BT3. Phản ánh tổng giá thanh toán của TSCĐ nhận về:

Nợ 211: nguyên giá

Nợ 133

Có 131

Mua sắm nhà cửa vật kiến trúc gắn liền quyền sử dụng đất:

BT1. Ghi tăng TSCĐ

Nợ 211, 133, 213

Có 331, 111, 112, 341

BT2. Kết chuyển nguồn vốn tương ứng

Nếu mua sắm qua lắp đặt trong thời gian dài

Nợ 241, 133

Có 331, 341, 111…

Khi hoàn thành nghiệm thu, đưa vào sử dụng, kế toán ghi tăng TSCĐ

Nợ 211

Có 241: Kết chuyển chi phí mua sắm

Đồng thời kết chuyển nguồn vốn:

Nợ 414, 441, 431

Có 411

Các khản chi không hợp lý trong quá trình lắp đặt: Không được tính vào nguyên giá thì ghi:

Nợ 111, 112,138…

Nợ 632

Có 241:

Trường hợp tăng do XDCB bàn giao hoặc tự chế, vốn góp liên doanh:

Nợ 211, 131, 133

Có 411, 128, 222: Tăng nguồn vốn Kinh doanh, tăng Đầu tư chứng khoán, tăng nguồn vốn liên doanh

Trường hợp tăng do chuyển từ công cụ dụng cụ sang:

Nợ 211 (tăng TSCĐ)

Có 153 (Giảm CCDC)

Nếu CCDC đã SD:

Nợ 211:

Có 241: Giá trị đã phân bổ

Có 412: phần chênh lệch

Tăng do đánh giá lại:

BT1. Phần chênh lệch tăng nguyên giá:

Nợ 211

Có 412: phần chênh lệch

BT2. Phần chênh lệch hao mòn:

Nợ 412

Có 214

Tăng do nhận viện trợ: Nợ 211 Có 711

Phát hiện thừa khi kiểm kê:

Nợ 627, 641, 642 (Tính vào các chi phí chung, BH hay QLDN)

Có 214: Hao mòn TSCĐ

Trong thời gian chờ xử lý thì theo dõi ở TK 338

Nợ 211

Có 214, 338

2. Kế toán giảm TSCĐ

Trường hợp nhượng bán:

BT1. Xoá sổ TSCĐ: Nợ 214: Giảm gía trị hao mòn TSCĐ của DN

Nợ 811: tăng chi phí liên quan đến nhượng bán

Có 211: giảm TSCĐ

BT2. Phản ánh giá trị nhượng bán:

Nợ TK liên quan: 111,112, 131: Có thể thu tiền ngay hoặc KH nợ lại

Có 711, 333: Tăng thu nhập, tăng thuế đầu ra phải nộp

BT3. chi phí nhượng bán khác:

Nợ 811, 133: Các chi phí liên quan đến nhượgn bán

Có 331, 111, 112: KHoản phải thanh toán CP đó

Thanh lý tài sản:

BT1. Xoá sổ TSCĐ:

Nợ 214:Giảm GTrị hao mòn

Nợ 811: tăng CP liên quan

Có 211: giảm TSCĐ

BT2. Số thu hồi từ thanh lý:

Nợ 111, 112, 152, 153, 131, 138: Giá trị thu được từ viêc thanh lý

Có 711, 333…: Các khoản thu nhập từ thanh lý, Thuế phải nộp

BT3. Tập hợp chi phí thanh lý:

Nợ 811, 133

Có 111, 112, 331, 334

Trường hợp giảm do chuyển thành CCDC nhỏ:

Nợ 214, 627, 641, 642: Kết chuyển vào hao mòn hoặc vào Cp KD

Có 211: giảm TSCĐ

Trường hợp giá trị còn lại của TSCĐ lớn kế toán sẽ đưa vào chi phí dài hạn để phân bổ dần:

Nợ 214, 242: Đưa vào hao mòn hoặc vào ký cược,ký quỹ dài hạn

Có 211: giá trị TSCĐ giảm đi

Trường hợp giảm do góp vốn liên doanh

BT1. Xoá sổ TSCĐ:

Nợ 214:Giảm GTrị hao mòn

Nợ 811: tăng CP liên quan

Có 211: giảm TSCĐ

BT2. Phản ánh giá trị góp vốn được ghi nhận:

Nợ 128, 222: Phản ánh gía trị góp vốn đầu tư hay liên doanh

Có 711, 333: ghi tăng thu nhập, thuế phải nộp

Trường hợp giảm do trả lại cho các bên tham gia góp vốn:

BT1. Xoá sổ TS

Bt2. ghi giảm số vốn kinh doanh:

Nợ 411

Có 711, 333

Khi kiểm kê phát hiện thiếu:

Nợ 214, 138

Có 211

Khi sửa chữa nâng cấp:

Nợ 211

Có 241:

III. Kế toán đầu tư dài hạn: Đầu tư chứng khoán, Góp vốn liên doanh dài hạn:

TK sử dụng: 221: đầu tư chứng khoán

222: Góp vốn liên doanh

 Bài tập: Có số liệu của một công ty như sau: (Đvị tính: 1000đ)

I. Các số dư đầu kỳ:

- TK 211: 3.500.000 - TK 213: 250.000;

- TK 214: 1.250.000 (2141: 1.200.000, TK 2143: 50.000)

II. Các nghiệp vụ phát sinh trong kỳ:

1. Mua một thiết bị SX theo tổng giá thanh toán (cả thuế VAT 5%) là 420.000> chi phí mới chi ra để chạy thử, giao dịch là 4.000. Toàn bộ tiền mua và chi phí lq đã chi bằng tiền gửi NH, Thiết bị này được đầu tư bằng quỹ ĐTư PTriển

2. Thu hồi vốn góp liên doanh bằng một thiết bị SX theo giá thoả thuận là 105.000 (thuế 5%), Được biết tổng số vốn góp lúc đầu là 120.000

3. Nhượng bán một ôtô tải cho công ty X theo tổng giá thanh toán (cả thuế GTGT 5%) là 210.000. Được biết nguyên giá ôtô 285.000, giá trị hao mòn luỹ kế 85.000

4. Thanh lý một thiết bị SX, nguyên giá 250.000, giá trị hao mòn luỹ kế 200.000, Phế liệu thu hồi bán thu bằng tiền mặt (Cả thuế GTGT 5%) là 16.800. chi phí thanh lý đã chi bằng tiền mặt 1.000)

Yêu cầu: Định khoản các nghiệp vụ phát sinh

Bài giải:

NV1: Mua TSCĐ

Giá chưa thuế 420.000/1.05= 400.000

Thuế: 20.000

ĐK

1a. Ghi tăng TSCĐ, ghi giảm tiền gửi ngân hàng số tiền dung để mua TSCĐ

Nợ 211- TSCĐ: 400.000

Nợ 133 (1332) Thuế: 20.000

Có 112(TGNH giảm): 420.000

1b. Phản ánh chi phí chạy thử trả bằng TGNH

Nợ 211 (2113): 4.000

Có 112: 4.000

1c. Thiết bị được đầu tư bằng quỹ Đtư phát triển: ghi giảm quỹ ĐTPT, tăng Nguồn vốn KD:

Nợ 414: Quỹ ĐTPT giảm

Có 411: tăng NVKD

NV2. Thu hồi vốn góp bằng TSCĐ, Ghi tăng TSCĐ

Nợ 211: Giá trị TSCĐ thu hồi: 100.000

Nợ 133 (1332): Thuế GTGT được khấu trừ: 5.000

Nợ 138: Khoản phải thu khác - Phần chênh lệch vốn góp ban đầu: 15.000

Có 222 - giảm vốn góp liên doanh với đối tác: 120.000

NV3. Nhượng bán TSCĐ

BT1. 3a, Phản ánh giá trị TSCĐ:

Nợ 214: (Giá trị hao mòn muỹ kế): 85.000

Nợ 811: Chi phí nhượng bán: 200.000

Có: nguyên giá TSCĐ đem đi thanh lý 285.000

Bt2. 3b, Phản ánh giá thanh toán

Giá thanh toán chưa thuế = 210.000/ (1+0.05) = 200.000

Nợ 131(Phải thu của công ty X): 210.000

Có 711:Thu nhập từ việc nhượng bán: 200.000

Có 3331: Thuế phải nộp: 10.000

NV4. Thanh lý TSCĐ, thu lại phế liệu và chi phí tiền mặt cho thanh lý

4a. Phản ánh giá trị của TSCĐ đem đi thanh lý:

Nợ 214: Giảm giá trị hao mòn luỹ kế: 200.000

Nợ 811: Chi phí thanh lý: 50.000

Có 211: Nguyên giá TSCĐ: 250.000

4b. Thu tiền mặt từ phế liệu thu hồi:

Nợ 111: 16.800

Có 711: ghi tăng TN khác từ phế liệu: 16.000

Có 3331: Thuế phải nộp 800

4c. Phản ánh chi phí thanh lý bằng tiền mặt:

Nợ 811: Chi phí thanh lý: 1.000

Có 111:tiền mặt giảm: 1.000

Source: www.sara.com.vn - Designed by CHM Master


Kế toán tiền lương

KẾ TOÁN LAO ĐỘNG, TIỀN LƯƠNG VÀ CÁC KHOẢN TRÍCH THEO LƯƠNG

--------------------

I. Nhiệm vụ của kế toán lao động, tiền lương và các khoản trích theo lương:

· Tổ chức ghi chép, phản ánh tổng hợp số liệu kịp thời, chính xác.

· Tính và phân bổ chính xác tiền lương và các khoản trích theo lương cho các đối tượng sử dụng.

· Hướng dẫn, kiểm tra các nghiệp vụ kinh tế phân xưởng và các phòng ban lương thực hiện đầy đủ theo quyết định.

· Lập báo cáo về lao động và tiền lương kịp thời và chính xác.

· Tham gia và phân tích tình hình quản lý, sử dụng lao động cả về số lượng, thời gian, năng suất

· Phân tích tình hình quản lý, sử dụng quỹ tiền lương, xây dựng phản ánh trả lương hợp lý

Phân loại lao động

· Phân loại lao động theo thời gian lao động: Theo thời giam lao động có thể chia thành lao động thường xuyên, lao động tạm thời (mang tính thời vụ)

· Phân loại lao động theo quan hệ với quy trình sản xuất:

+ Lao động trực tiếp sản xuất: Lao động trực tiếp Sx chính tức là bộ phận công nhân trực tiếp tham gia vào quá trình SX: Người điều khiển thiết bị máy móc, người phục vụ quy trình SX

+ Lao động gián tiếp sản xuất: Tham gia gián tiếp vào Q.trình sản xuất, bao gồm: nhân viên kỹ thuật, nhân viên quản lý kinh tế, hành chính

· Phân loại theo chức năng của lao động và quy trình sản xuất- kinh doanh: Lao động SX chế biến, LĐ bán hàng, LĐ quản lý

Phân loại tiền lương

Về mặt hiệu quả:

Lương chính: Tiền lương trả cho người lao động trong thời gian thực tế có làm việc bao gồm cả tiền lương cấp bậc, tiền thưởng và các khoản phụ cấp có tính chất lương.

Lương phụ: Tiền lương trả cho người lao động trong thời gian thực tế không làm việc nhưng theo chế độ quy định được hưởng như nghỉ phép, nghỉ lễ tết…

Lương theo thời gian: Lương tháng, lương tuần, lương ngày, lương giờ: căn cứ vào thời gian làm việc thực tế để trả lương

Tiền lương theo sản phẩm: Căn cứ vào số lượng, chất lượng sản phẩm họlàm ra và theo đơn giá tiền lương tính cho 1đơn vị SP.

Trả lương theo sản phẩm trực tiếp không hạn chế: số lượng SP * đơn giá

Trả lương theo sản phẩm gián tiếp: ÁP dụng cho công nhân phục vụ SX

Trả lương theo sản phẩm có thưởng: là việc kết hợp trả lương theo sản phẩm

Trả lương theo sản phẩm luỹ tiến: trả trên co sở sản phẩm trực tiếp, và căn cứ vào mức độ hoàn thành định mức SX

Các sổ sách chứng từ đi kèm: Bảng chấm công, các bảng kê, bảng thanh toán tiền lương…

TK sử dụng:

TK 334: Phải trả công nhân viên

Bên nợ:

· Các khấu trừ vào tiền lương, tiền công của người lao động

· Tiền lương, tiền công đã trả cho người lao động

· Kết chuyển tiền lương người lao động chưa lĩnh

Bên có: Tiền lương, tiền công, các khoản khác phải trả người lao động thực tế phát sinh trong kỳ

Dư có: Tiền lương, tiền công, các khoản khác còn phải trả

Dư nợ (nếu có): Số trả thừa cho người lao động

TK 338: Phải trả phải nộp khác

Bên nợ: các nghiệp vụ phát sinh làm giảm gía trị tài khoản

Bên có: các nghiệp vụ làm tăng giá trị tài

Có số dư: Dư có, Dư nợ

II. Phương pháp kế toán lương

1. Quỹ tiền lương:

Quỹ tiền lương của DN là toàn bộ tiền lương mà doanh nghiệp trả cho tất cả lao động thuộc doanh nghiệp quản lý, quỹ lương có thể có nhiều khoản như lương thời gian, lương sản phẩm, phụ cấp, tiền thưởng sản xuất.

2. Quỹ tiền thưởng:

Ngoài tiền lương, người lao động còn được hưởng các khoản trợ cấp thuộc phúc lợi xã hội, trong đó có trợ cấp BHXH, BHYT

Quỹ BHXH được trích trên tổng số quỹ lương cấp bậc và các khoản phụ cấp của công nhân viên chức thưc tế phát sinh trong tháng. Theo chế độ hiện hành, tỉ lệ trích BHXH là 20 % trong đó 15% do đơn vị hoặc chủ sở hữu lao động nộp được tính vào chi phí kinh doanh, 5% còn lại do người lao động đóng góp và được trừ vào lương tháng.

Quỹ BHXH được chi tiêu cho các trường hợp người lao động ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp, tử tuất. Quỹ này do cơ quan BHXH quản lý

Quỹ BHYT được dung để thanh toán các khoản khám chữa bệnh viện phí thuốc thang… cho người lao động trong thời gian ốm đau, thai sản. Quỹ này được trích theo tỷ lệ quy định trên tổng số tiền lương của CNV thực tế phát sinh trong tháng. Tỷ lệ trích: 3% trong đó 1% trừ vào TN lao động và 2% trừ vào chi phí KD

Kinh phí công đoàn: là nguồn kinh phí cho hoạt động công đoàn được trích theo tỷ lệ quy định trên tổng số quỹ tiền lương, tiền công và phụ cấp phải trả cho người lao động kể cả lao động hợp đồng tính vào chi phí kinh doanh để hình thành lên KPCĐ

Tỷ lệ trích theo quy định là 2%

3. Hạch toán lương và các khoản trích theo lương:

Hàng tháng tính ra tổng số tiền lương và các khoản phụ cấp và tính chất lương, phân bổ cho các đối tượng sử dụng, kế toán ghi:

Nợ 622: Phải trả cho công nhân trực tiếp SX

Nợ 627: Phải trả cho nhân viên quản lý phân xưởng

Nợ 641: Phải trả cho nhân viên quản lý phân xưởng

Nợ 642 Phải trả cho nhân viên bán hàng

Có 334: Tổng thù lao lao động phải trả

Trích BHXH, BHYT, KPCD theo tỷ lệ quy định

Nợ 622, 627, 641, 642

Nợ 334: số trừ vào thu nhập của công nhân viên chức

Có 3382: Trích KPCĐ

Có 3383: Trích BHXH

Có 3383: Trích BHYT

Số tiền ăn ca phải trả cho người lao động trong kỳ

Nợ 622, 627, 641, 642

Nợ 431: Số chi vượt mức quy định

Có 334: Tổng số thù lao lao động phải trả

Số tiền thưởng phải trả cho công nhân viên từ quỹ khen thưởng

Nợ 431

Có 334

Số BHXH phải trả trực tiếp cho công nhân viên

Nợ 338

Có 334

Các khoản khấu trừ vào thu nhập công nhân viên (Sau khi đóng BHXH, BHYT, KPCD…)

Các khoản khấu trừ không vượt quá 30% số còn lại

Nợ 334

Có 333: Thuế thu nhập phải nộp

Có 141, 138

Thanh toán thù lao, bảo hiểm, tiền thưởng cho công nhân viên chức

Nếu thanh toán bằng tiền

Nợ 334

Có 111,112

Nếu thanh toán = vật tư: 2 bút toán:

BT1: ghi nhận giá vốn hàng bán

Nợ 632

Có 152, 153…

BT2: Nợ 334

Có 512, 333

Nộp BHYT, BHXH, KPCĐ:

Nợ 338

Có 111, 112

Chi tiêu kinh phí CĐ để lại DN thì ghi:

Nợ 338: ghi giảm KP CĐ

Có 111,112

Cuối kỳ kế toán kết chuyển số tiền công nhân đi vắng chưa lĩnh:

Nợ 334

Có 338

Trường hợp đã nộp KPCĐ, BH lớn hơn số phải trả thì được cấp bù và ghi:

Nợ 111, 112

Có 338

Bài tập:

Tại một DN SX có tài liệu về tiền lương và khoản phải trích theo lương trong tháng 1/N như sau: (Đvị: 1.000 đồng)

I. Tiền lương còn nợ người lao động đầu tháng: 45.000

II. Các nghiệp vụ phát sinh trong tháng 1/N

1. Rút tiền ngân hàng về chuẩn bị trả lương: 45.000

2. Trả lương còn nợ kỳ trước cho người lao động: 42.000, số còn lại đơn vị tạm giữ vì công nhân đi vắng chưa lĩnh.

3. Các khoản khấu trừ vào lương của người lao động bao gồm tạm ứng: 10.000 và khoản phải thu khác: 8.000

4. Tính ra số tiền lương và các khoản khác phải trả trong tháng:

Bộ phận | Lương chính | Lương phép | Thưởng thi đua | BHXH | Cộng
1. Phân xưởng 1 - Công nhân SXTT - Nhân viên gián tiếp | 87.000 81.500 5.500 | 6.000 6.000 - | 5.000 4.000 1.000 | 2.000 2.000 - | 100.000 93.500 6.500
2. Phân xưởng 2 - Công nhân SXTT - Nhân viên gián tiếp | 110.000 101.000 9.000 | 4.000 4.000 - | 8.000 6.500 1.500 | 3.000 2.500 500 | 125.000 114.000 11.000
3. B.P tiêu thụ | 10.600 | 1.000 | 500 | 600 | 12.700
4 BP QLDN | 9.400 | 1.000 | 1.000 | 1.400 | 12.800
Tổng cộng | 217.000 | 12.000 | 14.500 | 7.000 | 250.500

5. Trích KPCĐ, BHXH, BHYT theo tỷ lệ quy định

6. Nộp KPCĐ (1%), BHXH (20%), BHYT (3%) cho cơ quan quản lý quỹ bằng tiền chuyển khoản.

7. Rút tiền gửi ngân hàng về chờ chuẩn bị trả lương: 180.000

8. Thanh toán lương và các khoản khác cho người lao động: 183.000 trong đó, lương kỳ này: 158.500, lương kỳ trước tạm giữ hộ: 3.000, BHXH: 7.000, tiền thưởng: 14.500

Yêu cầu: Định khoản và phản ánh tình hình trên vào TK

Bài giải:

NV1. Rút tiền NH về chuẩn bị trả lương, quỹ tiền mặt tăng

Nợ 111: 45.000

Có 112: 45.000

NV2. Trả lương kỳ trước chưa lĩnh: (Có 338), và lương trong tháng:

Nợ 334: 45.000

Có 3388 (Lương kỳ trước chưa lĩnh): 3.000

Có 111: 42.000

NV3. Các khoản khấu trừ vào lương: tạm ứng (Tk141), và phải thu khác (138)

Nợ 334: 18.000

Có 141: 10.000

Có 138: 8.000

NV4. CP CN trực tiếp SX: = 81.5+ 6+101+4=192.5 (cả hai phân xưởng -622)

Cp SX chung (Nviên gián tiếp):= 5.5+9.0= 14.5 ( Cả hai phân xưởng –627)

Tương tự với các TK 641,642

Định khoản:

4a. Nợ 622: 192.5

-PX1: 87.5

-PX2: 105.0

Nợ 627: 14.5

-PX1: 5.5

-PX2: 9.0

Nợ 641: 11.6

Nợ 642: 10.4

Có 334: 229.

4b. Nợ 431 (4311:quỹ khen thưởng) : 14.5

Nợ 338 (3383- BHXH) : 7.0

Có 334: 21.5

NV5. Trích các khoản theo lương:

Nợ 334: (Phần trừ vào TN CNV): (5% +1%) *229 =13.74

Nợ 622: 192.5 *(15%+2%+2%) = 36.575

Nợ 627: 14.5 * 19% = 2.755

Nợ 642: 10.4 * 19% = 1.976

(Có 338: 57.25)

Có 3382 – KPCĐ: 229* 2% =4.58

Có 3383 – BHXH: 229 *20% = 45.8

Có 3384- BHYT: 229 * 3% = 6.87

NV6. Nộp các khoản trích cho cơ quan quản lý quỹ bằng chuyển khoản:

Nợ 338: 54.960

- 3382: 2.29

- 3383: 45.8

- 3384: 6.780

Có 112: 54.96

NV7. Nợ 111: 180

Có 112: 180

NV8. Thanh toán lương và các khoản khác cho người lao động:

Nợ 334: 180

Nợ 338: 3

Có 138.


Ke toan

K Ế TOÁN VỐN CHỦ SỠ HỮU VÀ NỢ PHẢI TRẢ

-----------------

I. Kế toán vốn chủ sở hữu:

1. Khái niệm:

· Vốn CSH là vốn của CSH, các nhà đầu tư và doanh nghiệp không thanh toán, nó không phải là một khoản nợ

· Vốn có thể được hình thành từ nhiều nguồn khác nhau, có 3 nguồn chủ yếu sau:

· Nguồn vốn đóng góp ban đầu và bổ sung cho các nhà đầu tư

· Nguồn vốn đóng góp bổ sung từ KQ hoạt động SX KD

· Nguồn vốn chủ sở hữu khác

· Các nguyên tắc kế toán:

· Hạch toán rành mạch, rõ ràng từng nguồn vốn, từng nguồn hình thành, từ các đối tượng góp vốn.

· Nguồn vốn CSH dung để hình thành các TS của DN nói chung chứ không phải cho TS cụ thể nào

· Việc chuyển dịch từ vốn CSH này sang vốn CSH khác theo đúng chế độ kế toán và thủ tục cần thiết.

· Trường hợp DN bị giải thể hoặc phá sản, các CSHchỉ nhận được 1 phần GTrị còn lại theo tỉ lệ góp vốn sau khi thanh toán các khoản nợ phải trả

2. Kế toán nguồn vốn Kinh doanh:

TK SD: 411

Bên nợ: các nguồn vốn KD giảm (Trả lại cho ngân sách, cho cấp trên…)

Bên có: Các nghiệp vụ làm tăng nguồn vốn KD (Nhận cấp phát, liên doanh)

Dư có: Nguồn vốn KD hiện có của DN

Kế toán ghi tăng nguồn vốn:

Khi nhận do ngân sách cấp, do cấp trên cấp…

Nợ 111, 112, 151, 152, 156, 211, 213…

Nợ 133

Có 411

Bổ xung vốn KD từ lợi nhuận:

Nợ 421: ghi giảm lợi nhuận KD

Có 411:

Bổ xung từ quỹ dự phòng tài chính:

Nợ 415:

Có 411

Từ chênh lệch đánh giá lại TS: Nợ 412 Có 411

Bổ xung từ vốn CSH khác:

Nợ 414, 4312, 441

Có 411

Kế toán ghi giảm vốn Kinh doanh:

Trả vốn góp ngân sách, cho cổ đông, cho liên doanh

Nợ 411

Có 111, 112

Trả vốn góp cho cổ đông, cho liên doanh bằng hiện vật:

Nợ 411

Có 511, 333

Số K.hao chuyển đi nơi khác theo lệnh của cơ quan chủ quản (Ko hoàn lại)

Nợ 411

Có 111, 112, 136…

Nộp cho cấp trên:

Nợ 411

Có 111, 112…

Giảm vốn kinh doanh do chênh lệch:

Nợ 411

Có 412

3. Kết chuyển lợi nhuận và phân phối lợi nhuận:

Lợi nhuận là KQ cuối cùng về Hoạt động SX-KD trong một thời kỳ nhất định

Lợi nhuận = Doanh thu – Chi phí

Lợi nhuận thực hiện trong năm còn bao gồm lợi nhuận trong năm trước phát hiện trong năm nay và được trừ đi khoản lỗ của năm trước để XĐ trong quyết toán.

Lợi nhuận được phân phối như sau:

Nộp thuế thu nhập DN theo quy định

Trừ các khoản tiền phạt, các khoản chi phí hợp lệ chưa được trừ khi XĐ thu nhập chịu thuế.

Trừ các khoản lỗ ko trừ vào lợi nhuận trước thuế

Tiền thu về SD vốn dùng bổ xung nguồn vốn kinh doanh

Chia lãi cho liên doanh, cổ đông

Trích các quỹ của doanh nghiệp

TK Sử dụng: 421 (Lợi nhuận chưa phân phối)

4211: Lợi nhuận năm trước.

4212: Lợi nhuận năm nay.

Bên nợ:
- Số lỗ và coi như lỗ từ hoạt động Kinh doanh (kể cả số cấp dưới nộp lên)

- Phân phối lợi nhuận

Bên có:

- Số lãi và coi như lãi từ các hoạt động sản xuất kinhdoanh và các hoạt động khác.

-Xử lý số lỗi

Dư có: Số lợi nhuận chưa phân phối

Dư nợ: Số lỗ chưa xử lý (Nếu có)

Cách hạch toán:

Bước 1: Xác định kết quả kinh doanh cuối kỳ:

Kết chuyển KQ từ HĐ tiêu thụ, HĐ tài chính, hoạt động khác

Nợ 911: Kết quả HĐ KD

Có 421 (4212)

Nếu lỗ ghi:

Nợ 421 (4212)

Có 911

Bước 2: Tạm phân phối lợi nhuận:

Nợ 421 (4212)

Có 333 (3334), 414, 415, 431, 111…

Nếu tạm nộp thuế từ trước:

Nợ 3334,

Có 111, 112

Bước 3: Kết chuyển lợi nhuận còn lại chưa phân phối cho đến cuối niên độ kế toán

Nợ 421 (4212): ghi giảm lợi nhuận kinh doanh năm nay

Có 421 (4211): Ghi tăng lợi nhuận KD năm trước.

Trường hợp lỗ năm N chưa được xử lý sẽ được chuyển thành lỗ năm trước

Nợ 421 (4211): tăng số lỗ năm trước

Có 421 (4212): Giảm số lỗ năm nay.

Bước 4: Phân bổ bổ xung hoặc thu hồi số lợi nhuận tạm phân phối trước:

Nếu số đã phân phối (số phải nộp, phải phân phối)

Nợ 421 (4211): Ghi giảm LN năm trứoc còn lại

Có 333, 414, 415, 431, 111, 112, 338…

Nếu số đã phân phối lớn hơn số phải phân phối:

Nợ 333, 338, 414, 415, 431, 111…

Có 421: Ghi tăng lợi nhuận năm trước

Trường hợp kinh doanh bị lỗ, theo quyết định của cấp có thẩm quyền, số lỗ được xử lý, ghi:

Nợ 138, 111, 112: số liên doanh, cổ đông chịu

Nợ 411, 415: trừ vào quỹ dự phòng tài chính

Có 421 (4211): Số lỗ xử lý

Kế toán nguồn vốn đầu tư XDCB:

TK sử dụng: 441

Bên nợ: Phản ánh nghiệp vụ làm giảm nguồn vốn ĐTư XDCB

Bên có: Phản ánh nghiệp vụ làm giảm nguồn vốn ĐTư XDCB

Dư có: Nguồn vốn ĐTư XDCB hiện có.

Nghiệp vụ tăng nguồn vốn đầu tư xây dựng cơ bản:

Nợ 421, 414, 112, 152, 133

Có 441

Kết chuyển giảm nguồn vốn XDCB khi công tác Đtư XDCB mua sắm TSCĐ hoàn thành:

Nợ 441: Giảm NVốn XDCB

Có 411: Tăng NVốn KD

Khi trả vốn Đtư XDCB cho ngân sách hoặc cho cấp trên:

Nợ 441

Có 111, 112…

4. Kế toán vốn vay:

TK SD: 311: Vay ngắn hạn

Bên nợ:
- Kết chuyển số tiền vay dài hạn đến hạn trả

- Số tiền vay giảm do tỉ giá ngoại tệ giảm

- Số tiền vay dài hạn đã trả trước hạn

Bên có: Số tiền vay ngắn hạn tăng

Dư có: Số tiền vay ngắn hạn chưa đến hạn trả

Định khoản:

Nợ 152, 153, 156

Nợ 133

Nợ 331, 315

Có 311

Hoặc

Nợ 521, 531, 532, 3331

Nợ 111, 112, 121, 128

Có 311

Trường hợp vay dài hạn

Nợ 211, 213, 241, 133: Vay mua sắm TSCĐ hoặc Đtư XDCB

Nợ 151, 152, 153, 133, 331, 221, 222, 228, 244, 111, 315..

Có 341

Nếu lãi vay dài hạn phải trả đã trả, ghi:

Nợ 241: (Lãi trong thời gian XDCB)

Nọ 635 (Lãi trong thời gian KD)

Có 111, 112, 341, 338

5. Kế toán nợ phải trả:

Các loại nợ phải trả: Nợ nộp ngân sách, nợ nhà cung cấp, nợ đối tác, nợ nội bộ, nợ Khác

Đối với kế toán mua bán hàng:

BT1.

Nợ 152, 153, 156

Nợ 211, 213, 241

Nợ 627, 641, 642, 611, 811

Nợ 133

Có 331

BT2.

Chiết khấu thương mại:

Nợ 331

Có 152, 153, 156

Có 133, 627, 641…

BT3. Phản ánh chiết khấu thanh toán, giảm giá, hàng bán trả lại

Nợ 331

Có 515, 111, 112, 311, 341, 131

Kế toán các khoản nộp ngân sách nhà nước

VAT phải nộp = VAT đầu ra – VAT đầu vào

Đối với trường hợp nhập khẩu hàng hoá dùng cho hoạt động SXKD, số thuế GTGT của hàng NK được khấu trừ, Ghi:

Nợ 133

Có 333

Trường hợp được giảm thuế GTGT:

Nợ 333

Nợ 111, 112

Có 711: Số thuế được giảm

6. Kế toán các khoản phải trả nội bộ:

TK 336:

Bên nợ: Số tiền cấp trên đã cấp cho cấp dưới, cấp dưới nộp cho cấp trên, thanh toán các khoản chi hộ, trả hộ, thu hộ.

Bên có: Số tiền cấp dưới phải nộp cấp trên, cấp trên phải cấp cho cấp dưới, số tiền được đơn vị khác chi hộ hay thu hộ đơn vị khác

Dư có: Số tiền còn phải trả, phải cấp, phải nộp

Các TK liên quan: 111, 112, 133…

Kế toán đơn vị cấp dưới ghi:

Nợ tài khoản liên quan: 414, 415, 421…: ghi giảm các khoản phải nộp tương ứng

Có 336

Kế toán đơn vị cấp trên ghi:

Nợ 136 (chi tiết đơn vị cấp dưới)

Có 414, 415, 421, 431…

Khi cấp dưới nộp các khoản cho cấp trên, ghi

  • Kế toán cấp dưới ghi:

Nợ 336 (cấp trên): Ghi giảm số phải nộp cấp trên

Có 111, 112…

  • Kế toán cấp trên ghi:

Nợ 111, 112 …: số đã nhận từ cấp dưới

Có 136 (1368)

Khi cấp trên phải bổ xung cho cấp dưới:

  • Cấp trên ghi:

Nợ 414, 415, 431, 421…

Có 336 (chi tiết cấp dưới): số phải bổ xung

  • Kế toán đơn vị cấp dưới ghi:

Nợ 136 (1368): Ghi tăng số phải thu cấp trên

Có 414, 415, 421, 431…

Khi cấp trên cấp, cả hai bên ghi:

Kế toán đơn vị thu hộ, giữ hộ:

Nợ 111, 112, 151, 152…: số thu hộ

Có 336

Kế toán đơn vị được thu hộ giữ hộ ghi:

Nợ 136: Số phải thu

Có 131, 138, 141, 331…

Khi thanh toán các khoản thu hộ, giữ hộ: kế toán đơn vị thu hộ giữ hộ được thu hộ giữ hộ ghi ngược lại, khi phát sinh các khoản chi trả hộ lẫn nhau:

Kế toán đơn vị được chi hộ trả hộ:

Nợ tài khoản liên quan: 311, 331, 315, 341…: Số được trả hộ

Có 336

Kế toán đơn vị chi hộ trả hộ:

Nợ 136 (1368): Số phải thu do chi trả hộ

Có 111, 112,

Khi thanh toán các khoản chi trả hộ: kế toán đơn vị chi hộ, đuợc chi hộ ghi ngược lại

7. Kế toán các khoản phải trả, phải nộp khác:

Đối với các khoản phải trả, phải nộp khác, kế toán cần theo dõi chi tiết theo từng khoản. Cụ thể:

Khi nhận các khoản ký cược ngắn hạn của các đơn vị khác, ghi:

Nợ 111, 112: Ghi tăng số tiền do nhận lý cược, ký quỹ

Có 338: ghi tăng số phải trả tương ứng

Số lãi tạm phải chia cho các bên tham gia liên doanh:

Nợ 421: ghi giảm lợi nhuận chưa phân phối

Có 338: ghi tăng số phải trả khác

Số vật tư tài sản vốn bằng tiền đi vay tạm thời của các đơn vị, tập thể cá nhân:

Nợ TK liên quan: 111, 112, 152, 153

Có 338 (3388) Ghi tăng số phải trả khác

Các khoản thu hộ, giữ hộ, các khoản tiền nhận để nộp thuế hộ:

Nợ 111, 112, 334, …

Có 338 (3388) Ghi tăng số phải trả

Khi thanh toán các khoản phải trả, phải nộp khác:

Nợ 338 (3388): ghi giảm số phải trả khác

Có 111, 112, …

8. Bài tập vận dụng

Một doanh nghiệp A có số dư đầu TK 4211: 200 Triệu. Trong tháng có các nghiệp vụ phát sinh như sau:

1. DN XĐ thuế TNDN phải nộp theo kế hoạch trong năm là 40 triệu và đã nộp bằng chuyển khoản

2. DN tạm trích quỹ đầu tư phát triển 20 triệu

3. Báo cáo tài chính năm trước của DN A được duyệt. lãi trước thuế năm đó 800 triệu, trong đó phân phối như sau:

· Nộp thuế: 32%

· Tiền thuế sử dụng vốn của NS: 40 triệu

· Số tiền còn lại trích lập các quỹ:

· Quỹ dự phòng tài chính: 48 Triệu

· Quỹ dự phòng trợ cấp mất việc làm: 24 Triệu

· Quỹ khen thưởng, phúc lợi: 12 triệu

· Quỹ đầu tư phát triển: Số thu nhập còn lại được phân phối

Biết rằng số lãi đã tạm nộp phân phối trong năm trước như sau:

· Nộp thuế TNDN: 240 triệu

· Trích Quỹ ĐTư PT: 160 triệu

· Trích quỹ khen thưởng phúc lợ: 100 triệu

· Trích quỹ dự phòng tài chính: 100 triệu

Yêu cầu: ĐỊnh hoản và phản ánh vào các TK các nghiệp vụ phân phối TNhập

Bài giải:

YC1: Tạm nộp trứơc thuế TNDN bằng chuyển khoản: thuế TN DN còn phải nộp giảm, tiền gửi NH giảm, Lơi nhuận năm nay được phân bổ trước.

Nợ 421 (4212) Ghi giảm lợi nhuận năm nay: 40.000.000

Có 333 (3334): thuế TNDN phải nộp ngân sách

YC2: Tạm trích quỹ đầu tư phát triển: Tăng quỹ Đtư PT, giảm LN năm nay.

Nợ 4212: 20.000.000

Có 412: 20.000.000

YC3: Tính ra các khoản phải nộp và phân bổ các quỹ từ lợi nhuận năm trước:

Thuế TNDN phải nộp: 32% * 800.000.000 = 256.000.000

Quỹ Đầu tư Phát triển: 800-256- 40- 48-24-12 = 420.000.000

ĐK như sau:

+ Nộp thuế TNDN bổ xung: 256- 240 = 16

Nợ 4211: 16.000.000

Có 3334: 16.000.000

+ Quỹ dự phòng tài chính: tạm nộp thừa ->trích lại

Nợ 415: 52.000.000

Có 4211: 52.000.000

+ Quỹ khen thưởng phúc lợi:

Nợ 431: 88.000.000

Có 4211: 88.000.000

+ Quỹ trợ cấp mất việc làm: 416:

Nợ 4211: 24.000.000

Có 416: 24.000.000

+ Tiền thuế sử dụng vốn ngân sách:

Nợ 4211: 40.000.000

Có 3335: Thu trên vốn: 40.000.000

+ Quỹ Đầu tư phát triển:

Nợ 4211: 260.000.000

Có 431: 260.000.000

Source: www.sara.com.vn - Designed by CHM Master


Ke toan

KẾ TOÁN CHI PHÍ SẢN XUẤT VÀ GIÁ THÀNH SẢN PHẨM

----------------------------

1. Khái niệm chung:

CP là toàn bộ các chi phí bằng tiền về lao động sống và lao động vật hoá

Giá thành là biểu hiện bằng tiền toàn bộ các chi phí mà DN bỏ ra Bkỳ ở thời điểm nào nhưng có liên quan đến khối lượng công việc, sp hoàn thành trong kỳ

Sơ đồ Mối quan hệ chi phí và gía thành sản phẩm:

CPSX dở dang đầu kỳ | Chi phí sản xuất phát sinh trong kỳ
Tổng giá thành sản phẩm | CP SX dở dang cuối kỳ

2. Trình tự kế toán và tổng hợp CPSX thích ứng:

Trình tự kế toán chi phí ở các doanh nghiệp khác nhau thì khác nhau. Tuy nhiên có thể khái quát các bước như sau:

Bước 1: Tập hợp các chi phí cơ bản có liên quan trực tiếp cho từng đối tượng sử dụng

Bước 2: Tính toán và phân bổ giá trị dịch vụ của các ngành SXKD phụ cho từng đối tượng sử dụng trên cơ sở Khối lượng dịch vụ phục vụ và giá thành đơn vị dịch vụ

Bước 3: Tập hợp và phân bổ CP SX chung cho các đối tượng có liên quan

Bước 4: Xác định chi phí SX dở dang cuối kỳ

Phân loại chi phí:

Phân loại theo yếu tố:

· Yếu tố nguyên vật liệu

· Yếu tố nhiên liệu, động lực SD vào quy trình sản xuất, KD trong kỳ

· Yếu tố tiền lương và các khoản trích theo lương

· Yếu tố TSCĐ và khấu hao

· Yếu tố dịch vụ mua ngoài

· Yếu tố chi phí khác bằng tiền

Theo khoản mục chi phí trong giá thành sản phẩm:

· Chi phí nguyên vật liệu trực tiếp

· Chi phí nhân công trực tiếp

· CP sản xuất chung

· CP quản lý DN, bán hàng

3. Phân loại giá thành sản phẩm

Có nhiều cách phân loại khác nhau: Theo thời điểm và nguồn số liệu, theo chi phí phát sinh

Theo thời điểm và nguồn số liệu có:

· Giá thành kế hoạch: XĐ trước khi bước vào KD trên CS giá thành thực tế kỳ trước và các định mức, các dự toán kinh phí

· Giá thành định mức: XĐ trước khi bước vào SX đựơc XD trên cơ sở các định mức bình quân tiên tiến và ko biến đổi trong suốt cả kỳ kế hoạch

· Giá thành thực tế: Là chỉ tiêu được xác định sau khi kết thúc quá trình sản xuất sản phẩm dựa trên cơ sở các cho phí thực tế phát sinh trong SX SP

Theo chi phí phát sinh:

· Giá thành sản xuất

· Giá thành tiêu thụ

Giá thành tiêu thụ được tính theo công thức:

Giá thành toàn bộ của SP = Giá thành SXSP + CP quản lý DN + chi phí Bán hàng

Đối tượng tính giá thành chính là các sản phẩm, bán thành phẩm, công việc, lao vụ nhất định đòi hỏi phải tính gía thành đơn vị. Đối tượng có thể là sản phẩm cuối cùng của quá trình sản xuất hay đang trên dây chuyền SX tuỳ theo yêu cầu của cách hạch toán kinh tế nội bộ và tiêu thụ sản phẩm.

4. Phương pháp tính giá thành:

Phương pháp trực tiếp (PP giản đơn): phương pháp này được áp dụng trong các doanh nghiệp thuộc loại hình sản xuất giản đơn, số lượng mặt hàng ít, sản xuất với số lượng lớn và chu kỳ sản xuất ngắn.

Giá thành SP HThành = CPSX KD DD đầu kỳ +Tổng CP SX SP – CP SX DD CKỳ

Giá thành Sp =

Tổng Giá thành SP HThành

Số lượng sản phẩm hoàn thành

Phương pháp tổng cộng chi phí: Áp dụng trong những doanh nghiệp mà quá trình sản xuất SP được thực hiện ở nhiều bộ phận SX, nhiều giai đoạn công nghệ, đối tượng kế toán chi phí sản xuất là các bộ phận chi tiết SP hoặc giai đoạn công nghệ hay bộ phận sản xuất.

Giá thành = Z1 + Z2 + … + Zn

Phương pháp hệ số: Với DN mà trong một chu kỳ SX cùng sử dụng một thứ vật liệu và một lượng LĐ nhưng thu được đồng thời nhiều SP Khác nhau và chi phí ko tập hợp riêng cho từng sản phẩm.

Giá thành đơn vị SP Gốc =

Tổng giá thành của tất cả các loại SP

Tổng số sản phẩm gốc (Kể cả quy đổi)

Giá thành Đvị SP Từng loại = Giá thành ĐVị SPGốc * Hệ số quy đổi từng loại

Tổng giá thành sản xuất của các loại SP = Giá trị SP dở dang đầu kỳ

+ Tổng CP phát sinh trong kỳ

- Giá trị sản phẩm DD cuối kỳ

Phương pháp tỉ lệ chi phí: Căn cứ vào tỉ lệ chi phí SX thực tế với chi phí SX kế hoạch, Ktoán sẽ tính ra giá thành đơn vị và tổng giá thành sản xuất từng loại

Giá thành Thực tế từng loại Sp = Giá thành kế hoạch (Định mức) * Tỷ lệ CP

Tỉ lệ CP =

Tổng giá thành thực tế của tất cả Sp

Tổng giá thành kế hoạch (Định mức) của tất cả SP

Phương pháp loại trừ giá trị SP phụ:

Tổng giá thành SP chính = Giá trị SP Chính DD ĐKỳ + Tổng chi phí Psinh trong kỳ- Giá trị SP phụ thu hồi ươc tính- Giá trị Sp Chính DD cuối kỳ

Phương pháp liên hợp: Áp dụng kết hợp nhiều PP để tính giá thành SP

Ví dụ: Tại một DN tiến hành SX 2 loại Sp A và B, cuối tháng hạch toán, chi phí được tập hợp như sau: (Đvị tính: 1.000đ)

1. Chi phí nguyên vật liệu trực tiếp: 5.000

2. Chi phí nhân công trực tiếp: 1.500

3. Chi phí SX chung: 1.200

4. SL Sp hoàn thành trong tháng: SP A Nhập kho 900, SP B hoàn thành gửi bán ngay: 400

Yêu cầu: Tính giá thành từng loại SP theo các PP phù hợp biết:

TH1:

- CP NVL TT SP a: 3.200. SP B: 1.800

· CP SX chung phân bổ theo chi phí NVL trực tiếp

· Chi phí SXKD DD đầu kỳ của SP A là 400, SP B 600

· CP SXKD DD Ckỳ của SP A 768, SP B 232

TH2: Chi phí SX tập hợp chung không hạch toán riêng được cho từng SP A và B, biết hệ số quy đổi SP A là 1.25, SP B 1.75, chi phí SX KD DD đầu kỳ: 600, cuối kỳ: 1.000

TH3: Chi phí SX ko hạch toán riêng cho từng SP và giữa Sp A và B không có hệ số quy đổi, biết giá thành KH SP A là 4, Sp B là 6, CPSX DD ĐK A: 600, B: 1000

Bài giải:

TH1: Áp dụng phương pháp tính giá thành trực tiếp:

Phân bổ chi phí SX chung:

Cho SP A: (1.200/ 5.000) * 32.00=768

Cho SP B: 1.200 – 768 = 432

Kết chuyển chi phí:

a. Nợ 154: 5.000

- 154A: 3.200

- 154B: 1.800

Có 621: 5000

- 621A: 3.200

- 621B: 1.800

b. Nợ 154: 1.500

-154A: 900

-154B: 600

Có 622: 1.500

c. Nợ 154: 1.200

154A: 768

154B: 432

Có 627: 1.200

Tính giá thành:

SP A:

- Tổng giá thánh: 400+(3.200+900+768) – 768= 4.500

- Giá thành Đvị: 4.500/900 =5

SP B:

- Tổng giá thành: 200+(1.800+600+432)-232 = 2.800

- Giá thành đơn vị: 2.800/400 = 7

Đk: Nợ 155: 4.500

Nợ 157: 2.800

Có 154: 7.300

TH2: Áp dụng PP hệ số:

Kết chuyển chi phí:

Nợ 154: 7.700

Có 621: 5.000

Có 622: 1.500

Có 627: 1.200

Tính giá thành nhóm SP A và B và giá thành đơn vị:

+ SL SP gốc: (900*1.25)+ (400*1.75) = 1.825

+ Tổng giá thành SP A và B:

600+(5.000+1.500+1.200)- 1.000 = 7.300

+ Giá thành Đvị SP gốc: 7.300/1.825 = 4

Giá thành Đvị SP A: 4*1.25 = 5

Tổng giá thành: 900*5= 4.500

Giá thành Đvị SP B = 4*1.75 = 7

Tổng giá thành B: 7* 400 = 2.800

ĐK: Nợ 155: 4.500

Nợ 157: 2.800

Có 154: 7.300

TH3: tính giá thành theo phương pháp tỷ lệ:

Kết chuyển chi phí:

Nợ 154: 7.700

Có 621: 5.000

Có 622: 1.500

Có 627: 1.200

Tính giá thành:

+ Tổng giá thành kế hoạch: (900 * 4) +(400*4)= 6.000

+ Tổng giá thành thực tế: 600+(5.000+1.500+1.200)-1.000 = 7.300

+ Tỷ lệ giá thành = (7.300/6.000)*100=121.67%

+ Tổng giá thành thực tế A: 900*4 *121.67 = 4.380

Giá thành đơn vị A: 4.380/900= 4.8

+ Tổng giá thành thực tế B: 7.300- 4.380 = 1.920

Giá thành đơnvị: 2.920 / 400 = 7.3

5. Kế toán chi phí sản xuất theo phương pháp kê khai thường xuyên:

A. Chi phí nguyên vật liệu trực tiếp:

Bao gồm giá trị nguyên vật liệu chính, vật liệu phụ, nhiên liệu được xuất dung trực tiếp cho việc chế tạo SP.

Chi phí VL phân bổ cho từng ĐTượng = Tổng tiêu thức PBổ của từng đối tượng * tỷ lệ (hay hệ số) phân bổ.

Tổng chi phí vật liệu cần phân bổ

Tỷ lệ (Hệ số) phân bổ =

Tổng tiêu thức phân bổ của tất cả các đối tượng

Trong đó:

TK sử dụng: 621 Chi phí nguyên vật liệu trực tiếp

Bên nợ: Tập hợp giá trị nguyên vật liệu xuất dung trực tiếp cho chế tạo sản phẩm hay thực hiện các lao vụ dịch vụ

Bên có: Giá trị nguyên vật liệu trực tiếp xuất dùng không hết, kết chuyển chi phí nguyên vật liệu trực tiếp

TK này cuối kỳ không có số dư:

Việc tập hợp chi phí NVL trực tiếp được tiến hành như sau:

Nếu xuất kho:

Nợ 621

Có 152: Giá thực tế VL xuất dung

Nếu nhận vật liệu về không nhập kho mà xuất trực tiếp:

Nợ 621:

Nợ 133

Có Tk liên quan 111,112, 331,411

Phản ánh giá trịVL xuất dung không hết nhập lại kho:

Nợ 152:

Có 621

Kết chuyển chi phí NVL trực tiếp theo từng đối tượng để tính giá thành vào cuối kỳ hạch toán:

Nợ 154

Có 621

Đối với giá trị vật liệu còn lại kỳ trước không nhập kho mà để tại bộ phận sử dụng, kế toán ghi vào đầu kỳ sau bằng bút toán:

Nợ 621

Có 152

B. Chi phí nhân công trực tiếp:

TK 622: Chi phí nhân công trực tiếp

Bên nợ: Tập hợp chi phí nhân công trực tiếp thực tế phát sinh

Bên có: Kết chuyển CP nhân công trực tiếp

Tk này không có số dư

Phản ánh tổng tiền lương cho công nhân trực tiếp SX, Ktoán ghi:

Nợ 622

Có 334

Phản ánh các khoản trích:

Nợ 622

Có 338 (3382,3383,3384)

Kết chuyển chi phí nhân công:

Nợ 154

Có 622

C. Kế toán các khoản chi phí trả trước:

Chi phí trả trước (chi phí chờ phân bổ) là các khoản chi phí thực tế phát sinh

TK 142 chi phí trả trước:

TK 242 Chi phí trả trứơc dài hạn

Nội dung phản ánh các tài khoản:

Bên nợ: tập hợp chi phí trả trước thực tế phát sinh trong kỳ

Bên có: Các khoản chi phí trả trứơc đã phân bổ

Dư nợ: Các khoản CP phải trả thực tế đã phát sinh nhưng chưa phân bổ vào CP KD

Cách hạch toán:

TK 142:

Nợ 142:tập hợp chi phí trả trước ngắn hạn:

Nợ 133

Có 152,153,156…

Hàng tháng kê toán XĐ giá trị hao mòn:

Nợ 152,153, 156,641,,,:giá trị hao mòn tính vào CP mua hay bán hàng

Có 142 (1421) Giá trị hao mòn

TK 242: Chi phí dài hạn:

Nợ 242:tập hợp chi phí dài hạn phát sinh

Nợ 133: thuế

Có 1531, 2413, 341, 111, 112…

Phân bổ chi phí trả trước dài hạn vào chi phí SX KD cho các đối tượng chịu CP

Nợ 241:tính vào chi phí Đtư XDCB

Nợ 627, 641, 642

Có 242

Toàn bộ chi phí bán hàng, CP quản lý DN sau khi phát sinh được kết chuyển vào bên nợ TK 142 hoặc 242. Số chi phí này được chuyển dần vào TK XĐ KQ tuỳ thuộc vào Dthu ghi nhận trong kỳ:

Chuyển CP BH + CP QL

Nợ 142, 242

Có 641, 642

Kết chuyển dần:

Nợ 911

Có 142, 242

D. Kế toán chi phí phải trả:

Chi phí phải trả là những chi phí thực tế phát sinh nhưng chưa được ghi nhận là chi phí của kỳ hạch toán. Những khoản chi phí liên quan từ 2 niên độ kế toán trở lên sẽ được đưa vào dự toán để trích trước:

TKSD: 335 (chi phí phải trả)

Bên nợ: tập hợp chi phí phải trả được ghi nhận vào CP trong kỳ theo kế hoạch

Bên có: Các khoản chi phí phải trả đã được ghi nhận vào chi phí trong kỳ theo KH.

Dư có: Các khoản chi phí phải trả tính vào chi phí kinh doanh nhưng thực tế chưa phát sinh.

TK 335 mở chi tiết theo các tài khoản cấp 2: 3351, 3353, 3358

Đầu kỳ tiến hành trích trước chi phí phải trả đưa vào chi phí KD

Nợ TK lq (627, 641, 642…): ghi tăng chi phí

Có 335(chi tiết theo từng khoản)

Khi có phát sinh thực tế trong kỳ, ghi:

Nợ 335

Nợ 133

Có 331,2413,111,112,152…

Nếu phát sinh thực tế lớn hơn chi phí phải trả đã ghi nhận thì khoản chênh lệch được ghi bổ sung tăng chi phí:

Nợ 627, 641, 642,811…

Có 335

Trường hợp phát sinh thực tế nhỏ hơn số đã ghi nhận:

Nợ 335

Có TK lq: 627, 641, 642…

E. chi phí sản xuất chung:

Chi phí SX chung là những chi phí cần thiết còn lại để SX sản phẩm sau chi phí NVL, CP NC trực tiếp. Đây là các khoản chi phí phát sinh trong phạm vi các phân xưởng, bộ phận sản xuất của doanh nghiệp

TK SD 627 (chi tiết theo từng tiểu khoản)

Bên nợ: tập hợp chi phiSX chung thực tế phát sinh trong kỳ

Bên có: Các khoản ghi giảm chi phí SX chung, kết chuyển chi phí SX chung

Tk này cuối kỳ không có số dư

Cách hạch toán chi phí SX chung như sau:

Tiền lương phải trả cho Nviên PX:

Nợ 627 (6271)

Có 334

Trích các khoản theo lương:

Nợ 627

Có 338 (chi tiết theo từng tiểu khoản)

Chi phí VLiệu Xkho dung cho PX:

Nợ 627

Có 152, 153 (toàn bộ giá trị xuất dung)

Trích khấu hao TSCĐ:

Nợ 627

Có 214

Chi phí dịch vụ mua ngoài:

Nợ 627:

Nợ 133

Có 111,112, 331 … : giá trị mua ngoài

Phân bổ dần chi phí dài hạn trả trước vào chi phí chung phân xưởng:

Nợ 627

Có 242

Trích trứơc đưa vào CP SX chung:

Nợ 627

Có 335

Các chi phí bằng tiền:

Nợ 627,

Có 111, 112, 152, …

Kết chyển CP SXC cho các đối tượng:

Nợ 154

Nợ 632: phần tính vào giá vốn hàng bán.

Có 627

F. Tổng hợp chi phí SX, kiểm kê và đánh giá SP dở dang:

Tổng hợp chi phí sản xuất:

TK 154: chi phí SX KD dở dang

Bên nợ: Tổng hợp các chi phí SP phát sinh trong kỳ

Bên có: Các khoản giảm chi phí Sp, Tổng giá thành SX thực tế của SP, dvụ hthành

Dư nợ: Chi phí thực tế của Sp lao vụ dịch vụ dở dang chưa hoàn thành

Cuối kỳ các bút toán kết chuyển như sau:

Nợ 154

Có 627, 641, 642, 622

Đồng thời phản ánh các bút toán ghi giảm chi phí:

Nợ 152 (phế liệu thu hồi nhập kho)

Nợ 138 (sản phẩm hỏng ngoài định mức)

Nợ 334, 811, 155,157

Nợ 632 (Trường hợp tiêu thụ thẳng)

Có 154

6. Xác định giá trị SP DD cuối kỳ:

Theo chi phí nguyên vật liệu chính

 | Số lượng SP DD cuối kỳ |
Giá trị VLC nằm trong SP DD = |  | * Toàn bộ GTrị VLC
 | Số lượng TP + SL SP DD

Theo sản lượng ước tính tương đương:

 | Số lượng SPDD CKỳ (không quy đổi) |
Gtrị VLC nằm trong SPDD = |  | * GTrị VLC
 | SLượng TP + SPDD không quy đổi

 | SLượng SP DD CKỳ quy đổi ra thành phẩm |
Chi phí Chế biến nằm trong SP dở dang (theo từng loại) = |  | * Tổng CP CB từng loại
 | Số lượng TP + SL SP DD quy đổi ra TP

Xác định GTrị SP DD theo 50% chi phí chế biến:

GTrị SPDD chưa HThành = GTrị NVLC nằm trong SPDD + 50% CP chế biến

Xác định giá trị SP DD theo chi phí nguyên vật liệu trực tiếp hoặc theo CP trực tiếp

Xác định Gtrị SP DD theo chi phí định mức hoặc kế hoạch

Ví dụ:

Tại 1 Dn có tình hình chi phí sản xuất cho SP A được tập hợp như sau: (ĐVị: 1000đ)

chi phí DD đầu kỳ:

· Chi phí NVL TT (6210: 310, trong đó VLC: 300

· Chi phí nhân công trực tiếp (622): 150

· Chi phí SX chung (627): 291

Chi phí SX SP A trogn kỳ báo cáo:

· Chi phí NVL TT (621): 4.785 trong đó NVL Chính: 3.450

· Chi phí nhân công trực tiêpư (622): 3.150

· Chi phí SX chung: (627): 4.065

Yêu cầu tính giá trị SP DD cuối kỳ theo các PP trên biết SL S SX trogn kỳ báo cáo: 1.500 SP, hoàn thành 1.200 SP A, SL SP DD 300 mức độ Hthành 40%

Bài giải:

1. Tính theo SL ước lượng tương đương:

· SP DD cuối kỳ quy đổi: 300* 40% = 120 SP

· Tính các chi phí DD cuối kỳ = 1.568 gồm:

· chi phí VLC = (300+3.450)/(1.200+300)*300 = 750

· chi phí VL khác= (9+ 1.335)/(1.200 +120)*120 =122

· Chi phí nhân công=(150+3.150)/(1.200+120)*120 =300

· chi phí SX chung = (291+4.065)/(1.200+120)*120 = 396

2. Tính theo 50% chi phí chế biến:

DDCK = CP NVLC + 50% CP chế biến

· Chi phí NVLC = (300+3.450)/(1.200+300)*300 = 750

· Chi phí chế biến = [ (9+150+291) +(1.335+3.150+4.065)] *50% = 4.500

Tổng DDCK = 750+4.500=5.250

3. Tính theo chi phí NVLC. Theo phương pháp này, chi phí cho 300 Sp DD Ckỳ chỉ bao gồm Chi phí VLC là 750

Bài tập vận dụng:

Bài 1: Tài liệu tại một doanh nghiệp tháng 3/N (ĐVị tính: 1.000đ). Giá trị SP DD đầu kỳ: 30.000. Các chi phí sản xuất phát sinh trong kỳ:

1. Chi phí NVL trực tiếp (VLC): 350.000

2. Chi phí nhân công trực tiếp: 50.000

3. Chi phí SXC: 30.000

Giá trị SP DD cuối kỳ: 35.000

Yêu cầu:

1. Tính tổng giá thành và giá thành đơn vị SP, biết cuối kỳ DN hoàn thành nhập kho 1.000 SPA và 500 SPB, hệ số quy đổi: SP A = 1.2,SP B = 1.6

2. Tíng tổng gía thành và giá thành đơn vị SP, biết cuối kỳ DN hoàn thành nhập kho 1.000 SP A, 500 SP B.Giá thành định mức 1 SP A: 200, 1 SP B: 400.

Bài giải

YC1:

Tổng SP gốc quy đổi=1.000 *1.2 + 500* 1.6 = 2.000

Giá thành ĐVị SP Gốc = (30.000 + 350.000+50.000+30.000 –35.000)/ 2.000=212,5

Giá thành ĐVị SP A = 212,5*1,2 =255,0

Tổng giá thành SPA = 255*1.000= 255.000

Giá thành ĐVị SP B = 212,5 *1.6 =340,0

Tổng giá thành Đvị SP B = 340,0*500= 170.000

YC2:

 | 30.000+350.000+50.000+30.000-35.000 |
Tỉ lệ CP = |  | *100 = 106.25%
 | 1.000*200+500*400

Giá thành đơn vị SP A = 200*106.25% =212.5

Tổng giá thành SP S =212.5 *1.000 =215.500

Giá thành ĐVị SP B = 400*106.25% = 425.0

Tổng giá thành SP B =500*425 = 215.500

Source: www.sara.com.vn - Designed by CHM Master


Ke toan

KẾ TOÁN TIÊU THỤ SẢN PHẨM, DỊCH VỤ, THU NHẬP, KẾT QUẢ KINH DOANH

---------------------

1. Khái quát về kế toán tiêu thụ Sp, dịch vụ, thu nhập và kết quả kinh doanh

Doanh thu bán hàng và cung cấp dịch vụ: Doanh thu phát sinh từ hoạt động bán hàng và cung cấp dịch vụ là phần doanh thu phát sinh từ giao dịch được xác định bởi thoả thuận giữa doanh nghiệp với bên mua hoặc bên sử dụng tài sản.

Doanh thu = Giá trị hợp lý từ các khoản thu được hoặc sẽ thu được– CK thương mại - giảm giá hàng bán – DT hàng bán trả lại

Doanh thu hoạt động tài chính: Phát sinh từ các giaodịch mà DN tiến hành thuộc hoạt động tài chính như tiền lãi, tiền bản quyền, cổ tức và lợi nhuận được chia, các khoản liên quan đến HĐ đầu tư tài chính khác

Chi phí HĐ bán hàng và cung cấp dịch vụ: là những khoản chi phí phát sinh liên quan đến giá vốn của lượng sản phẩm tiêu thụ và lượng dịch vụ đã cung cấp cùng chi phí bán hàng và chi phí quản lý DN phân bổ cho lượng SP, DV, HH đã tiêu thụ trong kỳ

Chi phí HĐ tài chính: là những khoản chi phí phát sinh từ các giao dịch mà DN tiến hành thuộc hoạt động tài chính như lãi tiền vay, chi phí SD bản quyền, số lỗ đầu tư chứng khoán và Đtư tài chính khác và các khoản chi phí liên quan.

Chi phí khác: là những chi phí phát sinh liên quan đến hoạt động xảy ra không thường xuyên, ngoài các hoạt động bán hàng và cung cấp dịch vụ, hoạt động tài chính. VD: chi phí thanh lý TSCĐ, chi phí môi giới, dịch vụ…

Phù hợp với Dthu, thu nhập và chi phí là Kết quả hoạt động sản xuất kinh doanh.

KQ BH = DT thuần về BH và CC Dvụ - Giá vốn hàng tiêu thụ - CP BH, QLDN

KQ HĐ tài chính = DT HĐ tài chính – CP HĐ tài chính

KQ khác =TN khác – CP khác

2. Các nguyên tắc kế toán:

+ Ngtắc 1: Phải phân định được chi phí, doanh thu, thu nhập và KQ thuộc từng HĐ Sản xuất kinh doanh

+ Ngtắc 2: Phải XĐ chính xác thời điểm ghi nhận doanh thu

+ Ngtắc 3: Phải nắm vững cách thức xác định doanh thu.

+ Ngtắc 4: Phải nắm vững nội dung và cách xác định các chỉ tiêu liên quan đến DT, thu nhập, chi phí, kết quả (Giảm giá hàng bán, CK thương mại, giá vốn hàng bán, hàng bán bị trả lại, lợi nhuận gộp, CK thanh toán, KQ HĐ SX KD, Tổng LN trước thuế)

+ Ngtắc 5: Trình bày báo cáo tài chính:

3.Tài khoản sử dụng:

TK 157

Bên nợ: Giá vốn SP, HH, DV gửi bán gửi đại lý hoặc đã thực hiện với khách hàng nhưng chưa được chấp nhận.

Bên có: Giá vốn SP, HH, DVụ đã được KH chấp nhận thanh toán hoặc thanh toán, giá vốn hàng gửi bán bị từ chối, trả lại

Dư nợ: Giá trị hàng bán chưa được chấp nhận.

TK 511: DT bán hàng hoá và cung cấp dịch vụ: Phản ánh tổng doanh thu BH và cung cấp DVụ mà doanh nghiệp đã thực hiện và các khoản giảm doanh thu,từ đó tính ra doanh thu thuần về tiêu thụ trogn kỳ.

Bên nợ: Số thuế phải nộp tính trên doanh số bán, số chiết khấu TMại, giảm giá hàng trả lại kết chuyển trừ vào doanh thu, kết chuyển doanh thu thuần về tiêu thụ

Bên Có: Tổng số doanh thu bán hàng và cung cấp dịch vụ thực tế phát sinh trong kỳ

Cuối kỳ không có số dư

TK 512: Doanh thu nội bộ: phản ánh khoản doanh thu từ trợ cấp và các khoản ghi giảm doanh thu về số hàng hoá, dịch vụ sản phẩm tiêu thụ giữa các đơn vị nội bộ, ngoài ra còn được dùng để theo dõi một số khoản khác được coi là tiêu thụ nội bộ.

TK531: Hàng bán trả lại dung để theo dõi doanh thu HH SPdịch vụ đã tiêu thụ nhưng bị khách hàng trả lại

Bên nợ: Tập hợp doanh thu của số hàng hoá, sản phẩm tiêu thụ đã bị trả lại

Bên có: Kết chuyển doanh thu của số HB bị trả lại

TK 531 CK không có số dư

TK532: giảm giá hàng bán được dùng để theo dõi toàn bộ các khoản giảm giá hàng bán chấp nhận cho khách hàng trên giá bán đã thoả thuận

Bên nợ: Tập hợp các khoản giảm giá hàng bán chấp nhận cho người mua trong kỳ

Bên có: Kết chuyển toàn bộ số giảm giá hàng bán vào bên nợ TK 511, 512

Cuối kỳ không có số dư

TK 521. CK thương mại theo dõi các khoản CK TM chấp nhận cho KH.

Bên nợ: Tập hợp các khoản chiết khấu Tmại chấp nhận cho người mua

Bên có: KC toàn bộ số CK TM vào bên nợ các TK 511, 512

TK này không có số dư.

TK 632 giá vốn hàng bán Theo dõi các trị giá vốn của HH, SP dịch vụ xuất bán trong kỳ

Bên nợ: Trị giá vốn của TP, HH, Dịch vụ đã xuất bán trong kỳ

Bên có: Giá vốn hàng bán bị trả lại trong kỳ, kết chuyển giá vốn hàng tiêu thụ trong kỳ.

Không có số dư cuối kỳ.

TK 641: Chi phí bán hàng

TK 642: chi phí quản lý doanh nghiệp

TK 515: Doanh thu từ hoạt động tài chính

Bên nợ: Các khoản ghi giảm doanh thu HĐ Tài chính, kết chuyển tổng số DT thuần Hoạt động tài chính

Bên có: Các khoản doanh thu thuộc hoạt động tài chính thực tế PS trong kỳ

Không có số dư cuối kỳ

TK 635: Chi phí tài chính

Bên nợ: Các khoản ghi giảm doanh thu

Bên có: Các khoản doanh thu từ HĐ tài chính

Không có số dư cuối kỳ

TK 711:Thu nhập khác:

Bên nợ: các khoản ghi giảm doanh thu, kết chuyển thu nhập thuần khác.

Bên có: Các khoản thu nhập khác phát sinh thực tế

TK 811: chi phí khác

Bên nợ: tập hợp chi phí khác thực tế PS trong kỳ

Bên có: Kết chuyển chi phí khác vào TK 911

TK 911: Xác định KQ kinh doanh P ánh toàn bộ KQ HT SX KD của DN

Bên nợ: CP HĐ Kinh doanh liên quan đến KQ, chi phí khác, Kết chuyển KQ HĐ SX KD

Bên có: Tổng doanh thu thuần về tiêu thụ SP HH Dịch vụ, DT HĐ tài chính trong kỳ, tổn thu nhập thuần khác, kết chuyển KQ HĐ SX KD (Lỗ)

4. Kế toán tiêu thụ SP theo PP kê khai thường xuyên:

Khi xuất SP có hai bút toán:

BT1. Phản ánh giá vốn hàng xuất bán:

Nợ 632

Có 155: Xuất kho thành phẩm

Có 154: Xuất trực tiếp tại PX không qua kho

BT2. Phản ánh tổng giá thanh toán của hàng tiêu thụ:

Nợ 111,112

Nợ 131

Có 511, 3331

Nếu KH được hưởng CK thanh toán, số CK đã chấp nhận cho khách hàng và được tính vào HĐ tài chính ghi:

Nợ 635:ghi tăng chi phí tài chính số tiền chiết khấu

Có 111, 112, 131, 3388

Ví dụ T 234 (GT)

Đối với CK thương mại:

Nợ 521:

Nợ 3331

Có 131: số tiền trừ vào phải thu của KH

Khi KH không có giao dịch với DN nữa thì DN phải hồi khấu cho KH:

Nợ 641

Có TK lq: 111, 112, 3388

Khi điều chỉnh giá bán cho khách: cả hai bên kê khai điều chỉnh thuế đầu ra đầu vào cho thích hợp và Ktoán ghi:

Nợ 532, 3331

Có 111,112, 131, 338

Nếu hàng bị trả lại, căn cứ vào chứng từ liên quan kế toán ghi:

Bt1. Phản ánh giá vốn hàng bán trả lại

Nợ 155, 157, 138

Có 632

Bt2. Phản ánh tổng giá thanh toán của số hàng bán bị trả lại

Nợ 531, 3331

Có 111,112, 131…

Cuối kỳ kết chuyển:

Nợ 511:

Có 521:KC chiết khấu TM

Có 531:KC DT hàng bán trả lại

Có 532: KC số giảm giá hàng bán

Có 911: KĐ bán hàng và cung cấp dịch vụ

Kết chuyển giá vốn HB được kết chuyển trừ vào KQ

Nợ 911

Có 632

5. Kế toán chi phí BH, QL:

Nợ 641, 642

Có 334, 338, 331, 152, 153, 214, 335, 111, 112

Các khoản giảm trừ:

Nợ 111, 138…

Có 641, 642

Cuối kỳ Kết chuyển CP

Nợ 142: Đưa vào CP chờ kết chuyển

Nợ 911:trừ vào KQ trong kỳ

Có 641, 642

6. Kế toán kết quả BH và cung cấp dịch vụ:

- Kết chuyển doanh thu thuần bán hàng và cung cấpdịch vụ:

Nợ 511, 512

Có 911

- Kết chuyển giá vốn SP, Vtư, dịch vụ đã tiêu thụ

Nợ 911

Có 632

- Kết chuyển chi phí bán hàng, Qlý:

Nợ 911

Có 641, 642

Có 142: KC chi phí Kỳ trước trừ vào KQ kỳ này

- Kết chuyển lợi nhuận bán hàng và cung cấp dịch vụ

Nếu lãi:

Nợ 911

Có 421 (4212)

Nếu Lỗ:

Nợ 421 (4212)

Có 911

7. Kế toán chi phí, doanh thu và KQ các hoạt động tài chính và các hoạt động khác

- Phản ánh các chi phí hoạt động:

Nợ 635: ghi tăng CP HĐ tài chính

Có TK lq: 121,128, 221, 222, 228, 214…

- Các khoản doanh thu:

Nợ TK lq: 111, 112, 152, 153, 131, 138…

Có 515:

- Hoàn nhập dự phòng giảm giá đầu tư không dung đến:

Nợ 129, 229

Có 635

- Trích lập dự phòng cho năm sau:

Nợ 635

Có 129, 229

- Các khoản chiết khấu TM giảm giá hàng bán và doanh thu hàng bán trả lại thuộc hoạt động tài chính:

Nợ 515, 3331

Có 111,112,3388,…Tổng giảm giá

- Giá vốn hàng trả lại:

Nợ Tk lq: 121, 221, 228…

Có 635

- Số chiết khấu thanh toán khi bán hàng chấp nhận cho người mua:

Nợ 635

Có TKlq: 111,112, 131,1368, 1388

- Số chiết khấu khi mua hàng được hưởng:

Nợ TKlq: 111, 112,221,228…

Có: 515: ghi tăng DT hoạt động tài chính

- Cuối kỳ kết chuyển toàn bộ chi phí HĐ tài chính:

Nợ 911

Có 635

Đồng thời kết chuyển doanh thu thuần về HĐ tài chính:

Nợ 515

Có 911

- Kết chuyển lợi nhuận HĐ TC

Nợ 911

Có 421:tăng lợi nhuận kinh doanh

Nếu lỗ:

Nợ 4212

Có 911

Kế toán thu nhập, chi phí và KQ HĐ khác:

- Kế toán các khoản thu: (kể cả các TN của năm trước bỏ sót, bị lẵng quên)

Nợ 111,112,152, 331,338, 131, …

Có 711

- Các khoản chiết khấu thương mại, giảm giá hàng bán, hàng trả lại thuộc hoạt động khác:

Nợ 711: ghi giảm các thu nhập khác

Có 111,112,131

- Kế toán các khoản chi phí khác thực tế phát sinh:

Nợ 811:

Có 111,112,333, 338, 211, 213,144,244,…

- Cuối kỳ kết chuyển chi phí khác:

Nợ 911

Có 811

- Kết chuyển thu nhập thuần khác:

Nợ 711

Có 911

+ Nếu lãi:

Nợ 911

Có 4212

+ Nếu lỗ:

Nợ 4212

Có 911

Đối với các doanh nghiệp tính thuếGTGT theo PP trực tiếp phận thu nhập khác ghi có 711 bao gồm cả thuế GTGT (Nếu có) cuối kỳ phần thuế đó ghi:

Nợ 711

Có 3331(33311)

Bài tập vận dụng: Tại một Dn có số liệu sau:

Số dư đầu kỳ: trên một số tài khoản: (ĐVị 1.000d)

TK 155:80.000 TK 157: 45.000

Trong kỳ các phát sinh như sau:

1. Tổng hợp các hoá đơn bán hàng (GTGT) tổng thanh toán (cả thuế VAT 10%) là 770.000 trong đó đã thu bằng tiền mặt 200.000, TGNH: 400.000, khách hàng còn nợ 170.000

2. Người mua khiếu nại về chất lượng hàng tiêu thụ trogn kỳ nên được đơn vị giảm giá 2% (trừ vào số còn nợ)

3. Nhập kho một số thành phẩm hoàn thành từ SX theo giá thành công xưởngthực tế 560.00

4. Tổng chi phí bán hàng phát sinh trừ vào KQ: 15.000

5. Tổng chi phí quản lý DN phát sinh trừ vào KQ: 20.000

6. Tài liệu kiểm kê cuối kỳ:

Hàng gửi bán: 40.000 Thành phẩm tồn kho: 95.000

Yêu cầu:

1. Định khoản và phản ánh các nghiệp vụ phát sinh trên sơ đồ tài khoản

2. Xác định kq tiêu thụ

Bài giải

YC1

1. Nợ 111: 200.000

Nợ 112: 400.000

Nợ 131: 170.000

Có 511: 700.000

Có 3331: 70.000

2. Nợ 532: 14.000

Nợ 3331: 1.400

Có 131: 15.400

3. Nợ 632: 560.000

Có 631: 560.000

4. Nợ 911: 15.000

Có 641: 15.000

5. Nợ 911: 20.000

Có 642: 20.000

6. Nợ 155: 95.000

Có 632: 95.000

Nợ 157: 40.000

Có 632: 40.000

Source: www.sara.com.vn - Designed by CHM Master


Bao cao tai chinh

CÔNG TÁC KẾ TOÁN CUỐI KỲ VÀ CÁC BÁO CÁO TÀI CHÍNH

---------------------------

I Công tác kế toán cuối kỳ:

Nội dung và nguyên tắc:

Các nguyên tắc:

  • Hoàn tất việc ghi chép

  • Điều chỉnh số liệu kế toán

  • Hoàn nhập dự phòng giảm giá còn lại (Nếu ko dung đến) hoặc trích lập bổ xung dự phòng giảm giá vào cuối mỗi niên độ

  • Xử lý các khoản chênh lệch giá tài sản, chênh lệch tỷ giá ...

  • Lập các báo cáo kế toán quản trị và báo cáo kế toán tài chính theo định kỳ

Kế toán kết quả kiểm kê

Cuối kỳ sau khi kiểm kê thường xảy ra các hiện tượng thừa thiếu tài sản

Ghi nhận kết quả kiểm kê:

Phản ánh giá trị TS thiếu tại kho:

Nợ 632, 138

Có TK lq: 152,153,155,156

Phản ánh giá trị TS thừa tại kho:

Nợ TK lq: 152,153,155,156: giá trị TS thừa

Có 632: gía trị thừa trong định mức

Có 338 (3381): Giá trị thừa ko rõ nguyên nhân

Số tiền thừa ko rõ nguyên nhân:

Nợ 111,112

Có 3381:ghi tăng giá trị thừa chờ xử lý

Số tiền thiếu ko rõ nguyên nhân:

Nợ 138:

Có 111, 112

Ghi nhận KQ xử lý TS, tiền thừa, thiếu:

Nợ 138, 334, 632, 811, 415

Có 138

Khi xử lý số thừa:

Nợ 338 (3381)

Có 632, 411, 711, 421…

Ghi nhận KQ xử lý khoản chênh lệch:

Ghi tăng nguồn vốn KD (nếu chênh lệch tăng):

Nợ 412:

Có 411

Ghi giảm nguồn vốn KD (nếu chênh lệch giảm)

Nợ 411

Có 412

Chênh lệch tăng tỷ giá ghi:

Nợ 413

Có 515

Nếu QĐ tăng chi phí cho HĐ tài chính:

Nợ 635

Có 413

Kế toán các tài khoản ngoại bảng

TK ngoại bảng Phản ánh những tài sản tạm thời để ở doanh nghiệp nhưng ko thuộc quyền sở hữu của DN hay phản ánh một số chỉ tiêu kinh tế đã được phản ánh của các tài khoản trong bảng cân đối kế toán nhưng cần theo dõi

Các TK loại này đều được ghi đơn với cấu trúc chung:

Bên Nợ: Phản ánh các nghiệp vụ tăng

Bên Có: Phản ánh các nghiệp vụ giảm

Dư nợ: Phản ánh giá trị hiện còn

II. Bảng cân đối kế toán và Báo cáo tài chính:

Bảng cân đối kế toán (Mẫu B01 –DN) gồm hai phần: TS và nguồn vốn:

Báo cáo kết quả HĐ KD, mẫu số B02 - DN

Báo cáo lưu chuyển tiền tệ (Mẫu 03 –DN): Phản ánh việc hình thành và SD lượng tiền phát sinh trong kỳ báo cáo.

Thuyết minh báo cáo tài chính:


He thong tai khoan

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

(Theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006)

STT | SỐ HIỆU TÀI KHOẢN |  | TÊN TÀI KHOẢN | GHI GHÚ
 | CẤP I | CẤP II
 |  |  | LOẠI 1: TÀI SẢN LƯU ĐỘNG |
01 | 111 |  | Tiền mặt |
 |  | 1111 | Tiền mặt Việt Nam |
 |  | 1112 | Ngoại tệ |
 |  | 1113 |  |
02 | 112 |  | Tiền gửi ngân hàng | Chi tiết theo từng ngày tháng
 |  | 1121 | Tiền Việt Nam |
 |  | 1122 | Ngoại tệ |
 |  | 1123 | Vàng bạc, kim khí quý, đá quý |
 | 113 |  | Tiền đang chuyển |
 |  | 1131 | Tiền Việt Nam |
 |  | 1132 | Ngoại tệ |
03 | 121 |  | Đầu tư tài chính ngắn hạn |
 |  | 1211 | Cổ phiếu |
 |  | 1212 | Trái phiếu, tín phiếu, kỳ phiếu |
04 | 128 |  | Đầu tư tài chính ngắn hạn khác |
 |  | 1281 | Tiền gửi có kỳ hạn |
 |  | 1282 | Đầu tư ngắn hạn khác |
05 | 129 |  | Dự phòng giảm giá đầu tư tài chính ngắn hạn |
06 | 131 |  | Phải thu của khách hàng | Chi tiết theo từng khách hàng
07 | 133 |  | Thuế GTGT được khấu trừ |
 |  | 1331 | Thuế GTGT được khấu trừ của hàng hóa, dịch vụ |
 |  | 1332 | Thuế GTGT được khấu trừ của TSCĐ |
08 | 136 |  | Phải thu nội bộ |
 |  | 1361 | Vốn kinh doanh ở các đơn vị trực thuộc |
 |  | 1368 | Phải thu nội bộ khác |
09 | 138 |  | Phải thu khác |
 |  | 1381 | Tài sản thiếu chờ xử lý |
 |  | 1385 | Phải thu về cổ phần hóa |
 |  | 1388 | Phải thu khác |
10 | 139 |  | Dự phòng các khoản thu khó đòi |
11 | 141 |  | Tạm ứng | Chi tiết theo từng đối tượng
 | 142 |  | Chi phí trả trước ngắn hạn |
 | 144 |  | Cầm cố, ký cược, ký quỹ ngắn hạn |
 | 151 |  | Hàng hóa mua đang đi đường |
 | 152 |  | Nguyên liệu, vật liệu | Chi tiết theo yêu cầu quản lý
 | 153 |  | Công cụ, dụng cụ |
 | 154 |  | Chi phí sản xuất kinh doanh dở dang |
 | 155 |  | Thành phẩm |
 | 156 |  | Hàng hóa |
 |  | 1561 | Giá mua hàng hóa |
 |  | 1562 | Chi phí thu mua hàng hóa |
 |  | 1567 | Hàng hóa bất động sản |
 | 157 |  | Hàng gửi đi bán |
 | 158 |  | Hàng hóa kho bảo thuế | ĐV có XNK được lập kho bảo thuế
 | 159 |  | Dự phòng giảm giá hàng tồn kho |
 | 161 |  | Chi sự nghiệp |
 |  | 1611 | Chi sự nghiệp năm trước |
 |  | 1612 | Chi sự nghiệp năm nay |
 |  |  | LOẠI 2: TÀI SẢN DÀI HẠN |
 | 211 |  | Tài sản cố định hữu hình |
 |  | 2111 | Nhà cửa, vật kiến trúc |
 |  | 2112 | Máy móc, thiết bị |
 |  | 2113 | Phương tiện vận tải truyền dẫn |
 |  | 2114 | Thiết bị, dụng cụ quản lý |
 |  | 2115 | Cây lâu năm, súc vật làm việc cho sản phẩm |
 |  | 2118 | Tài sản cố định khác |
 | 212 |  | Tài sản cố định thuê tài chính |
 | 213 |  | Tài sản cố định vô hình |
 |  | 2131 | Quyền sử dụng đất |
 |  | 2132 | Quyền phát hành |
 |  | 2133 | Bản quyền, bằng sáng chế |
 |  | 2134 | Nhãn hiệu hàng hóa |
 |  | 2135 | Phần mềm máy tính |
 |  | 2136 | Giấy phép và giấy phép nhượng quyền |
 |  | 2138 | Tài sản cố định vô hình khác |
 | 214 |  | Hao mòn TSCĐ |
 |  | 2141 | Hao mòn TSCĐ cố định hữu hình |
 |  | 2142 | Hao mòn TSCĐ thuê tài chính |
 |  | 2143 | Hao mòn TSCĐ vô hình |
 |  | 2147 | Hao mòn bất động sản đầu tư |
 | 217 |  | Bất động sản đầu tư |
 | 221 |  | Đầu tư vào công ty con |
 | 222 |  | Vốn góp liên doanh |
 | 223 |  | Đầu tư vào công ty liên kết |
 | 228 |  | Đầu tư dài hạn khác |
 |  | 2281 | Cổ phiếu |
 |  | 2282 | Trái phiếu |
 |  | 2288 | Đầu tư dài hạn khác |
 | 229 |  | Dự phòng giảm giá đầu tư dài hạn |
 | 241 |  | Xây dựng cơ bản dở dang |
 |  | 2411 | Mua sắm TSCĐ |
 |  | 2412 | Xây dựng cơ bản |
 |  | 2413 | Sửa chữa lớn TSCĐ |
 | 242 |  | Chi phí trả trước dài hạn |
 | 243 |  | Tài sản thuế thu nhập hoãn lại |
 | 244 |  | Ký qũy, ký cược dài hạn |
 |  |  | LOẠI 3: NỢ PHẢI TRẢ |
 | 311 |  | Vay ngắn hạn |
 | 315 |  | Nợ dài hạn đến hạn trả |
 | 331 |  | Phải trả người bán | Chi tiết theo đối tượng
 | 333 |  | Thuế và các khoản phải nộp Nhà nước |
 |  | 3331 | Thuế GTGT phải nộp |
 |  | 33311 | Thuế GTGT đầu ra |
 |  | 33312 | Thuế GTGT hàng nhập khẩu |
 |  | 3332 | Thuế tiêu thụ đặc biệt |
 |  | 3333 | Thuế xuất nhập khẩu |
 |  | 3334 | Thuế thu nhập doanh nghiệp |
 |  | 3336 | Thuế tài nguyên |
 |  | 3337 | Thuế nhà đất, tiền thuê đất |
 |  | 3338 | Các loại thuế khác |
 |  | 3339 | Phí, lệ phí và các khoản phải nộp khác |
 | 334 |  | Phải trả người lao động |
 |  | 3341 | Phải trả công nhân viên |
 |  | 3342 | Phải trả người lao động khác |
 | 335 |  | Chi phí phải trả |
 | 336 |  | Phải trả nội bộ |
 | 337 |  | Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng | DN xây lắp có thanh toán theo tiến độ hợp đồng XD
 | 338 |  | Phải trả, phải nộp khác |
 |  | 3381 | Tài sản thừa chờ giải quyết |
 |  | 3382 | Kinh phí công đoàn |
 |  | 3383 | Bảo hiểm xã hội |
 |  | 3384 | Bảo hiểm y tế |
 |  | 3385 | Phải trả về cổ phần hóa |
 |  | 3386 | Nhận ký quỹ, ký cược ngắn hạn |
 |  | 3387 | Doanh thu chưa thực hiện |
 |  | 3388 | Phải trả, phải nộp khác |
 | 341 |  | Vay dài hạn |
 | 342 |  | Nợ dài hạn |
 | 343 |  | Trái phiếu phát hành |
 |  | 3431 | Mệnh giá trái phiếu |
 |  | 3432 | Chiết khấu trái phiếu |
 |  | 3434 | Phụ trội trái phiếu |
 | 344 |  | Nhận ký quỹ, ký cược dài hạn |
 | 347 |  | Thuế thu nhập hoãn lại phải trả |
 | 351 |  | Quỹ dự phòng trợ cấp mất việc làm |
 | 352 |  | Dự phòng phải trả |
 |  |  | LOẠI 4: NGUỒN VỐN CHỦ SỠ HỮU |
 | 411 |  | Nguồn vốn kinh doanh |
 |  | 4111 | Vốn đầu tư chủ sỡ hữu |
 |  | 4112 | Thặng dư vốn cổ phần | Cty Cổ phần
 |  | 4118 | Vốn khác |
 | 412 |  | Chênh lệch tỷ giá do đánh giá lại tài sản |
 | 413 |  | Chênh lệnh tỉ giá hối đoái |
 |  | 4131 | Chênh lệnh tỉ giá hối đoái đánh giá lại cuối năm tài chính |
 |  | 4132 | Chênh lệnh tỉ giá hối đoái trong giai đoạn đầu tư XDCB |
 | 414 |  | Quỹ đầu tư phát triển |
 | 415 |  | Quỹ dự phòng tài chính |
 | 418 |  | Các quỹ khác thuộc vốn chủ sở hữu |
 | 419 |  | Cổ phiếu quỹ | Cty Cổ phần
 | 421 |  | Lợi nhuận chưa phân phối |
 |  | 4211 | Lợi nhuận chưa phân phối năm trước |
 |  | 4212 | Lợi nhuận chưa phân phối năm nay |
 | 431 |  | Quỹ khen thưởng phúc lợi |
 |  | 4311 | Quỹ khen thưởng |
 |  | 4312 | Quỹ phúc lợi |
 |  | 4313 | Quỹ phúc lợi đã hình thành TSCĐ |
 | 441 |  | Ngồn vố đầu tư xây dựng cơ bản | Áp dụng cho DNNN
 | 461 |  | Nguồn kinh phí sự nghiệp | Áp dụng cho các Tổng Công ty
 |  | 4611 | Nguồn kinh phí sự nghiệp năm trước | có nguồn kinh phí
 |  | 4612 | Nguồn kinh phí sự nghiệp năm nay |
 | 466 |  | Nguồn kinh phí đã hình thành TSCĐ |
 |  |  | LOẠI 5: DOANH THU |
 | 511 |  | Doanh thu bán hàng và cung cấp dịch vụ |
 |  | 5111 | Doanh thu bán hàng hóa |
 |  | 5112 | Doanh thu các thành phẩm | Chi tiết theo yêu cầu quản lý
 |  | 5113 | Doanh thu cung cấp dịch vụ |
 |  | 5114 | Doanh thu trợ cấp, trợ giá |
 |  | 5117 | Doanh thu kinh doanh bất động sản đầu tư |
 | 512 |  | Doanh thu bán hàng nội bộ | Áp dụng khi có bán hàng nội bộ
 |  | 5121 | Doanh thu bán hàng hóa |
 |  | 5122 | Doanh thu bán các thành phẩm |
 |  | 5123 | Doanh thu cung cấp dịch vụ |
 | 515 |  | Doanh thu hoạt động tài chính khác |
 | 521 |  | Chiết khấu thương mại |
 | 531 |  | Hàng bán bị trả lại |
 | 532 |  | Giảm giá hàng bán |
 |  |  | LOẠI 6: CHI PHÍ SẢN XUẤT KINH DOANH |
 | 611 |  | Mua hàng | Áp dụng cho pp kiểm kê định kỳ
 |  | 6111 | Mua nguyện vật liệu |
 |  | 6112 | Mua hàng hóa |
 | 621 |  | Chi phí nguyên vậ liệu trực tiếp |
 | 622 |  | Chi phí nhân công trực tiếp |
 | 623 |  | Chi phí sử dụng máy thi công | Áp dụng cho đv xây lắp
 |  | 6231 | Chi phí nhân công |
 |  | 6232 | Chi phí vật liệu |
 |  | 6233 | Chi phí dụng cụ sản xuất |
 |  | 6234 | Chi phí khấu hao máy thi công |
 |  | 6237 | Chi phí dịch vụ mua ngoài |
 |  | 6238 | Chi phí bằng tiền khác |
 | 627 |  | Chi phí sản xuất chung |
 |  | 6271 | Chi phí nhân viên phân xưởng |
 |  | 6272 | Chi phí vật liệu |
 |  | 6273 | Chi phí dụng cụ sản xuất |
 |  | 6274 | Chi phí khấu hao TSCĐ |
 |  | 6277 | Chi phí dịch vụ mua ngoài |
 |  | 6278 | Chi phí bằng tiền khác |
 | 631 |  | Giá thành sản xuất |
 | 632 |  | Giá vốn hàng bán |
 | 635 |  | Chi phí tài chính |
 | 641 |  | Chi phí bán hàng |
 |  | 6411 | Chi phí nhân viên |
 |  | 6412 | Chi phí vật liệu bao bì |
 |  | 6413 | Chi phí dụng cụ đồ dùng |
 |  | 6414 | Chi phí khấu hao TSCĐ |
 |  | 6415 | Chi phí bảo hành |
 |  | 6417 | Chi phí dịch vụ mua ngoài |
 |  | 6418 | Chi phí bằng tiền khác |
 | 642 |  | Chi phí quản lý doanh nghiệp |
 |  | 6421 | Chi phí nhân viên quản lý |
 |  | 6422 | Chi phí vậ liệu quản lý |
 |  | 6423 | Chi phí đồ dùng văn phòng |
 |  | 6424 | Chi phí khấu hao tài sản cố định |
 |  | 6425 | Thuế phí và lệ phí |
 |  | 6426 | Chi phí dự phòng |
 |  | 6427 | Chi phí dịch vụ mua ngoài |
 |  | 6428 | Chi phí bằng tiền khác |
 |  |  | LOẠI 7: THU NHẬP KHÁC |
 | 711 |  | Thu nhập khác | Chi tiết theo hoạt động
 |  |  | LOẠI 8: CHI PHÍ KHÁC |
 | 811 |  | Chi phí khác | Chi tiết theo hoạt động
 | 821 |  | Chi phí thuế thu nhập doanh nghiệp |
 |  | 8211 | Chi phí thuế TNDN hiện hành |
 |  | 8212 | Chi phí thuế TNDN hoãn lại |
 |  |  | LOẠI 9: XÁC ĐỊNH KẾT QUẢ KINH DOANH |
 | 911 |  | Xác định kết quả kinh doanh |
 |  |  | TÀI KHOẢN NGOÀI BẢNG |
 | 001 |  | Tài sản thuê ngoài |
 | 002 |  | Vật tư, hàng hóa nhận giữ hàng, nhận gia công | Chi tiết theo yc quản lý
 | 003 |  | Hàng hóa nhận bán hộ, nhận ký gửi, ký cược |
 | 004 |  | Nợ khó đòi đã xử lý |
 | 007 |  | Ngoại tệ các loại |
 | 008 |  | Dự toán chi sự nghiệp dự án |

Designed by CHM Master


Luật kế toán

QUỐC HỘI | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
---------- | Độc lập – Tự do – Hạnh phúc
Luật số : 03/2003/QH11 |

QUỐC HỘI

NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khóa XI, Kỳ họp thứ 3

(Từ ngày 03 tháng 5 đến ngày 17 tháng 6 năm 2003)

----------

LUẬT KẾ TOÁN

Để thống nhất quản lý kế toán, bảo đảm kế toán là công cụ quản lý, giám sát chặt chẽ, có hiệu quả mọi hoạt động kinh tế, tài chính, cung cấp thông tin đầy đủ, trung thực, kịp thời, công khai, minh bạch, đáp ứng yêu cầu tổ chức, quản lý điều hành của cơ quan nhà nước, doanh nghiệp, tổ chức và cá nhân;

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về kế toán.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về nội dung công tác kế toán, tổ chức bộ máy kế toán, người làm kế toán và hoạt động nghề nghiệp kế toán.

Điều 2. Đối tượng áp dụng

1. Đối tượng áp dụng của Luật này bao gồm:

a) Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước;

b) Đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước;

c) Doanh nghiệp thuộc các thành phần kinh tế được thành lập và hoạt động theo pháp luật Việt Nam; chi nhánh, văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam;

d) Hợp tác xã;

đ) Hộ kinh doanh cá thể, tổ hợp tác;

e) Người làm kế toán, người khác có liên quan đến kế toán.

2. Đối với văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam, hộ kinh doanh cá thể và tổ hợp tác, Chính phủ quy định cụ thể nội dung công tác kế toán theo những nguyên tắc cơ bản của Luật này.

Điều 3. áp dụng điều ước quốc tế

Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định về kế toán khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Kế toán là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính dưới hình thức giá trị, hiện vật và thời gian lao động.

2. Kế toán tài chính là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính bằng báo cáo tài chính cho đối tượng có nhu cầu sử dụng thông tin của đơn vị kế toán.

3. Kế toán quản trị là việc thu thập, xử lý, phân tích và cung cấp thông tin kinh tế, tài chính theo yêu cầu quản trị và quyết định kinh tế, tài chính trong nội bộ đơn vị kế toán.

4. Nghiệp vụ kinh tế, tài chính là những hoạt động phát sinh cụ thể làm tăng, giảm tài sản, nguồn hình thành tài sản của đơn vị kế toán.

5. Đơn vị kế toán là đối tượng quy định tại các điểm a, b, c, d và đ khoản 1 Điều 2 của Luật này có lập báo cáo tài chính.

6. Kỳ kế toán là khoảng thời gian xác định từ thời điểm đơn vị kế toán bắt đầu ghi sổ kế toán đến thời điểm kết thúc việc ghi sổ kế toán, khóa sổ kế toán để lập báo cáo tài chính.

7. Chứng từ kế toán là những giấy tờ và vật mang tin phản ánh nghiệp vụ kinh tế, tài chính phát sinh và đã hoàn thành, làm căn cứ ghi sổ kế toán.

8. Tài liệu kế toán là chứng từ kế toán, sổ kế toán, báo cáo tài chính, báo cáo kế toán quản trị, báo cáo kiểm toán, báo cáo kiểm tra kế toán và tài liệu khác có liên quan đến kế toán.

9. Chế độ kế toán là những quy định và hướng dẫn về kế toán trong một lĩnh vực hoặc một số công việc cụ thể do cơ quan quản lý nhà nước về kế toán hoặc tổ chức được cơ quan quản lý nhà nước về kế toán uỷ quyền ban hành.

10. Kiểm tra kế toán là xem xét, đánh giá việc tuân thủ pháp luật về kế toán, sự trung thực, chính xác của thông tin, số liệu kế toán.

11. Hành nghề kế toán là hoạt động cung cấp dịch vụ kế toán của doanh nghiệp hoặc cá nhân có đủ tiêu chuẩn, điều kiện thực hiện dịch vụ kế toán.

12. Hình thức kế toán là các mẫu sổ kế toán, trình tự, phương pháp ghi sổ và mối liên quan giữa các sổ kế toán.

13. Phương pháp kế toán là cách thức và thủ tục cụ thể để thực hiện từng nội dung công việc kế toán.

Điều 5. Nhiệm vụ kế toán

1. Thu thập, xử lý thông tin, số liệu kế toán theo đối tượng và nội dung công việc kế toán, theo chuẩn mực và chế độ kế toán.

2. Kiểm tra, giám sát các khoản thu, chi tài chính, các nghĩa vụ thu, nộp, thanh toán nợ; kiểm tra việc quản lý, sử dụng tài sản và nguồn hình thành tài sản; phát hiện và ngăn ngừa các hành vi vi phạm pháp luật về tài chính, kế toán.

3. Phân tích thông tin, số liệu kế toán; tham mưu, đề xuất các giải pháp phục vụ yêu cầu quản trị và quyết định kinh tế, tài chính của đơn vị kế toán.

4. Cung cấp thông tin, số liệu kế toán theo quy định của pháp luật.

Điều 6. Yêu cầu kế toán

1. Phản ánh đầy đủ nghiệp vụ kinh tế, tài chính phát sinh vào chứng từ kế toán, sổ kế toán và báo cáo tài chính.

2. Phản ánh kịp thời, đúng thời gian quy định thông tin, số liệu kế toán.

3. Phản ánh rõ ràng, dễ hiểu và chính xác thông tin, số liệu kế toán.

4. Phản ánh trung thực hiện trạng, bản chất sự việc, nội dung và giá trị của nghiệp vụ kinh tế, tài chính.

5. Thông tin, số liệu kế toán phải được phản ánh liên tục từ khi phát sinh đến khi kết thúc hoạt động kinh tế, tài chính, từ khi thành lập đến khi chấm dứt hoạt động của đơn vị kế toán; số liệu kế toán phản ánh kỳ này phải kế tiếp theo số liệu kế toán của kỳ trước.

6. Phân loại, sắp xếp thông tin, số liệu kế toán theo trình tự, có hệ thống và có thể so sánh được.

Điều 7. Nguyên tắc kế toán

1. Giá trị của tài sản được tính theo giá gốc, bao gồm chi phí mua, bốc xếp, vận chuyển, lắp ráp, chế biến và các chi phí liên quan trực tiếp khác đến khi đưa tài sản vào trạng thái sẵn sàng sử dụng. Đơn vị kế toán không được tự điều chỉnh lại giá trị tài sản đã ghi sổ kế toán, trừ trường hợp pháp luật có quy định khác.

2. Các quy định và phương pháp kế toán đã chọn phải được áp dụng nhất quán trong kỳ kế toán năm; trường hợp có sự thay đổi về các quy định và phương pháp kế toán đã chọn thì đơn vị kế toán phải giải trình trong báo cáo tài chính.

3. Đơn vị kế toán phải thu thập, phản ánh khách quan, đầy đủ, đúng thực tế và đúng kỳ kế toán mà nghiệp vụ kinh tế, tài chính phát sinh.

4. Thông tin, số liệu trong báo cáo tài chính năm của đơn vị kế toán phải được công khai theo quy định tại Điều 32 của Luật này.

5. Đơn vị kế toán phải sử dụng phương pháp đánh giá tài sản và phân bổ các khoản thu, chi một cách thận trọng, không được làm sai lệch kết quả hoạt động kinh tế, tài chính của đơn vị kế toán.

6. Cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước ngoài việc thực hiện quy định tại các khoản 1, 2, 3, 4 và 5 Điều này còn phải thực hiện kế toán theo mục lục ngân sách nhà nước.

Điều 8. Chuẩn mực kế toán

1. Chuẩn mực kế toán gồm những nguyên tắc và phương pháp kế toán cơ bản để ghi sổ kế toán và lập báo cáo tài chính.

2. Bộ Tài chính quy định chuẩn mực kế toán trên cơ sở chuẩn mực quốc tế về kế toán và theo quy định của Luật này.

Điều 9. Đối tượng kế toán

1. Đối tượng kế toán thuộc hoạt động thu, chi ngân sách nhà nước, hành chính, sự nghiệp; hoạt động của đơn vị, tổ chức có sử dụng kinh phí ngân sách nhà nước gồm:

a) Tiền, vật tư và tài sản cố định;

b) Nguồn kinh phí, quỹ;

c) Các khoản thanh toán trong và ngoài đơn vị kế toán;

d) Thu, chi và xử lý chênh lệch thu, chi hoạt động;

đ) Thu, chi và kết dư ngân sách nhà nước;

e) Đầu tư tài chính, tín dụng nhà nước;

g) Nợ và xử lý nợ của Nhà nước;

h) Tài sản quốc gia;

i) Các tài sản khác có liên quan đến đơn vị kế toán.

2. Đối tượng kế toán thuộc hoạt động của đơn vị, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm các tài sản, nguồn hình thành tài sản theo quy định tại các điểm a, b, c, d và i khoản 1 Điều này.

3. Đối tượng kế toán thuộc hoạt động kinh doanh gồm:

a) Tài sản cố định, tài sản lưu động;

b) Nợ phải trả và vốn chủ sở hữu;

c) Các khoản doanh thu, chi phí kinh doanh, chi phí khác và thu nhập;

d) Thuế và các khoản nộp ngân sách nhà nước;

đ) Kết quả và phân chia kết quả hoạt động kinh doanh;

e) Các tài sản khác có liên quan đến đơn vị kế toán.

4. Đối tượng kế toán thuộc hoạt động ngân hàng, tín dụng, bảo hiểm, chứng khoán, đầu tư tài chính, ngoài quy định tại khoản 3 Điều này còn có:

a) Các khoản đầu tư tài chính, tín dụng;

b) Các khoản thanh toán trong và ngoài đơn vị kế toán;

c) Các khoản cam kết, bảo lãnh, các giấy tờ có giá.

Điều 10. Kế toán tài chính, kế toán quản trị, kế toán tổng hợp, kế toán chi tiết

1. Kế toán ở đơn vị kế toán gồm kế toán tài chính và kế toán quản trị.

2. Khi thực hiện công việc kế toán tài chính và kế toán quản trị, đơn vị kế toán phải thực hiện kế toán tổng hợp và kế toán chi tiết như sau:

a) Kế toán tổng hợp phải thu thập, xử lý, ghi chép và cung cấp thông tin tổng quát về hoạt động kinh tế, tài chính của đơn vị. Kế toán tổng hợp sử dụng đơn vị tiền tệ để phản ánh tình hình tài sản, nguồn hình thành tài sản, tình hình và kết quả hoạt động kinh tế, tài chính của đơn vị kế toán;

b) Kế toán chi tiết phải thu thập, xử lý, ghi chép và cung cấp thông tin chi tiết bằng đơn vị tiền tệ, đơn vị hiện vật và đơn vị thời gian lao động theo từng đối tượng kế toán cụ thể trong đơn vị kế toán. Kế toán chi tiết minh họa cho kế toán tổng hợp. Số liệu kế toán chi tiết phải khớp đúng với số liệu kế toán tổng hợp trong một kỳ kế toán.

3. Bộ Tài chính hướng dẫn áp dụng kế toán quản trị phù hợp với từng lĩnh vực hoạt động.

Điều 11. Đơn vị tính sử dụng trong kế toán

Đơn vị tính sử dụng trong kế toán gồm:

1. Đơn vị tiền tệ là đồng Việt Nam (ký hiệu quốc gia là “đ”, ký hiệu quốc tế là “VND”). Trong trường hợp nghiệp vụ kinh tế, tài chính phát sinh là ngoại tệ, phải ghi theo nguyên tệ và đồng Việt Nam theo tỷ giá hối đoái thực tế hoặc quy đổi theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh, trừ trường hợp pháp luật có quy định khác; đối với loại ngoại tệ không có tỷ giá hối đoái với đồng Việt Nam thì phải quy đổi thông qua một loại ngoại tệ có tỷ giá hối đoái với đồng Việt Nam.

Đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ thì được chọn một loại ngoại tệ do Bộ Tài chính quy định làm đơn vị tiền tệ để kế toán, nhưng khi lập báo cáo tài chính sử dụng tại Việt Nam phải quy đổi ra đồng Việt Nam theo tỷ giá hối đoái do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm khóa sổ lập báo cáo tài chính, trừ trường hợp pháp luật có quy định khác.

2. Đơn vị hiện vật và đơn vị thời gian lao động là đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam; trường hợp có sử dụng đơn vị đo lường khác thì phải quy đổi ra đơn vị đo lường chính thức của Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 12. Chữ viết và chữ số sử dụng trong kế toán

1. Chữ viết sử dụng trong kế toán là tiếng Việt. Trường hợp phải sử dụng tiếng nước ngoài trên chứng từ kế toán, sổ kế toán và báo cáo tài chính ở Việt Nam thì phải sử dụng đồng thời tiếng Việt và tiếng nước ngoài.

2. Chữ số sử dụng trong kế toán là chữ số ả-Rập: 0, 1, 2, 3, 4, 5, 6, 7, 8, 9; sau chữ số hàng nghìn, triệu, tỷ, nghìn tỷ, triệu tỷ, tỷ tỷ phải đặt dấu chấm (.); khi còn ghi chữ số sau chữ số hàng đơn vị phải đặt dấu phẩy (,) sau chữ số hàng đơn vị.

Điều 13. Kỳ kế toán

1. Kỳ kế toán gồm kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng và được quy định như sau:

a) Kỳ kế toán năm là mười hai tháng, tính từ đầu ngày 01 tháng 01 đến hết ngày 31 tháng 12 năm dương lịch. Đơn vị kế toán có đặc thù riêng về tổ chức, hoạt động được chọn kỳ kế toán năm là mười hai tháng tròn theo năm dương lịch, bắt đầu từ đầu ngày 01 tháng đầu quý này đến hết ngày cuối cùng của tháng cuối quý trước năm sau và thông báo cho cơ quan tài chính biết;

b) Kỳ kế toán quý là ba tháng, tính từ đầu ngày 01 tháng đầu quý đến hết ngày cuối cùng của tháng cuối quý;

c) Kỳ kế toán tháng là một tháng, tính từ đầu ngày 01 đến hết ngày cuối cùng của tháng.

2. Kỳ kế toán của đơn vị kế toán mới được thành lập được quy định như sau:

a) Kỳ kế toán đầu tiên của doanh nghiệp mới được thành lập tính từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này;

b) Kỳ kế toán đầu tiên của đơn vị kế toán khác tính từ ngày có hiệu lực ghi trên quyết định thành lập đến hết ngày cuối cùng của kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này.

3. Đơn vị kế toán khi chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động hoặc phá sản thì kỳ kế toán cuối cùng tính từ đầu ngày kỳ kế toán năm, kỳ kế toán quý, kỳ kế toán tháng theo quy định tại khoản 1 Điều này đến hết ngày trước ngày ghi trên quyết định chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động hoặc phá sản đơn vị kế toán có hiệu lực.

4. Trường hợp kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng có thời gian ngắn hơn chín mươi ngày thì được phép cộng (+) với kỳ kế toán năm tiếp theo hoặc cộng (+) với kỳ kế toán năm trước đó để tính thành một kỳ kế toán năm. Kỳ kế toán năm đầu tiên hoặc kỳ kế toán năm cuối cùng phải ngắn hơn mười lăm tháng.

Điều 14. Các hành vi bị nghiêm cấm

1. Giả mạo, khai man, thỏa thuận hoặc ép buộc người khác giả mạo, khai man, tẩy xóa tài liệu kế toán.

2. Cố ý, thỏa thuận hoặc ép buộc người khác cung cấp, xác nhận thông tin, số liệu kế toán sai sự thật.

3. Để ngoài sổ kế toán tài sản của đơn vị kế toán hoặc tài sản liên quan đến đơn vị kế toán.

4. Huỷ bỏ hoặc cố ý làm hư hỏng tài liệu kế toán trước thời hạn lưu trữ quy định tại Điều 40 của Luật này.

5. Ban hành, công bố chuẩn mực kế toán, chế độ kế toán không đúng thẩm quyền.

6. Lợi dụng chức vụ, quyền hạn đe dọa, trù dập người làm kế toán trong việc thực hiện công việc kế toán.

7. Người có trách nhiệm quản lý, điều hành đơn vị kế toán kiêm làm kế toán, thủ kho, thủ quỹ hoặc mua, bán tài sản, trừ doanh nghiệp tư nhân, hộ kinh doanh cá thể.

8. Bố trí người làm kế toán, người làm kế toán trưởng không đủ tiêu chuẩn, điều kiện theo quy định tại Điều 50 và Điều 53 của Luật này.

9. Các hành vi khác về kế toán mà pháp luật nghiêm cấm.

Điều 15. Giá trị của tài liệu, số liệu kế toán

1. Tài liệu, số liệu kế toán có giá trị pháp lý về tình hình kinh tế, tài chính của đơn vị kế toán và được sử dụng để công bố công khai theo quy định của pháp luật.

2. Tài liệu, số liệu kế toán là cơ sở để xây dựng và xét duyệt kế hoạch, dự toán, quyết toán, xem xét, xử lý vi phạm pháp luật.

Điều 16. Trách nhiệm quản lý, sử dụng, cung cấp thông tin, tài liệu kế toán

1. Đơn vị kế toán có trách nhiệm quản lý, sử dụng, bảo quản và lưu trữ tài liệu kế toán.

2. Đơn vị kế toán có trách nhiệm cung cấp thông tin, tài liệu kế toán kịp thời, đầy đủ, trung thực, minh bạch cho tổ chức, cá nhân theo quy định của pháp luật.

CHƯƠNG II
NỘI DUNG CÔNG TÁC KẾ TOÁN

MỤC 1
CHỨNG TỪ KẾ TOÁN

Điều 17. Nội dung chứng từ kế toán

1. Chứng từ kế toán phải có các nội dung chủ yếu sau đây:

a) Tên và số hiệu của chứng từ kế toán;

b) Ngày, tháng, năm lập chứng từ kế toán;

c) Tên, địa chỉ của đơn vị hoặc cá nhân lập chứng từ kế toán;

d) Tên, địa chỉ của đơn vị hoặc cá nhân nhận chứng từ kế toán;

đ) Nội dung nghiệp vụ kinh tế, tài chính phát sinh;

e) Số lượng, đơn giá và số tiền của nghiệp vụ kinh tế, tài chính ghi bằng số; tổng số tiền của chứng từ kế toán dùng để thu, chi tiền ghi bằng số và bằng chữ;

g) Chữ ký, họ và tên của người lập, người duyệt và những người có liên quan đến chứng từ kế toán.

2. Ngoài những nội dung chủ yếu của chứng từ kế toán quy định tại khoản 1 Điều này, chứng từ kế toán có thể có thêm những nội dung khác theo từng loại chứng từ.

Điều 18. Chứng từ điện tử

1. Chứng từ điện tử được coi là chứng từ kế toán khi có các nội dung quy định tại Điều 17 của Luật này và được thể hiện dưới dạng dữ liệu điện tử, được mã hóa mà không bị thay đổi trong quá trình truyền qua mạng máy tính hoặc trên vật mang tin như băng từ, đĩa từ, các loại thẻ thanh toán.

2. Chính phủ quy định chi tiết về chứng từ điện tử.

Điều 19. Lập chứng từ kế toán

1. Các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của đơn vị kế toán đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ được lập một lần cho mỗi nghiệp vụ kinh tế, tài chính.

2. Chứng từ kế toán phải được lập rõ ràng, đầy đủ, kịp thời, chính xác theo nội dung quy định trên mẫu. Trong trường hợp chứng từ kế toán chưa có quy định mẫu thì đơn vị kế toán được tự lập chứng từ kế toán nhưng phải có đầy đủ các nội dung quy định tại Điều 17 của Luật này.

3. Nội dung nghiệp vụ kinh tế, tài chính trên chứng từ kế toán không được viết tắt, không được tẩy xóa, sửa chữa; khi viết phải dùng bút mực, số và chữ viết phải liên tục, không ngắt quãng, chỗ trống phải gạch chéo; chứng từ bị tẩy xóa, sửa chữa đều không có giá trị thanh toán và ghi sổ kế toán. Khi viết sai vào mẫu chứng từ kế toán thì phải huỷ bỏ bằng cách gạch chéo vào chứng từ viết sai.

4. Chứng từ kế toán phải được lập đủ số liên quy định. Trường hợp phải lập nhiều liên chứng từ kế toán cho một nghiệp vụ kinh tế, tài chính thì nội dung các liên phải giống nhau. Chứng từ kế toán do đơn vị kế toán quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này lập để giao dịch với tổ chức, cá nhân bên ngoài đơn vị kế toán thì liên gửi cho bên ngoài phải có dấu của đơn vị kế toán.

5. Người lập, người ký duyệt và những người khác ký tên trên chứng từ kế toán phải chịu trách nhiệm về nội dung của chứng từ kế toán.

6. Chứng từ kế toán được lập dưới dạng chứng từ điện tử phải tuân theo quy định tại Điều 18 của Luật này và khoản 1, khoản 2 Điều này. Chứng từ điện tử phải được in ra giấy và lưu trữ theo quy định tại Điều 40 của Luật này.

Điều 20. Ký chứng từ kế toán

1. Chứng từ kế toán phải có đủ chữ ký. Chữ ký trên chứng từ kế toán phải được ký bằng bút mực. Không được ký chứng từ kế toán bằng mực đỏ hoặc đóng dấu chữ ký khắc sẵn. Chữ ký trên chứng từ kế toán của một người phải thống nhất.

2. Chữ ký trên chứng từ kế toán phải do người có thẩm quyền hoặc người được uỷ quyền ký. Nghiêm cấm ký chứng từ kế toán khi chưa ghi đủ nội dung chứng từ thuộc trách nhiệm của người ký.

3. Chứng từ kế toán chi tiền phải do người có thẩm quyền ký duyệt chi và kế toán trưởng hoặc người được uỷ quyền ký trước khi thực hiện. Chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên.

4. Chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật.

Điều 21. Hóa đơn bán hàng

1. Tổ chức, cá nhân khi bán hàng hoá hoặc cung cấp dịch vụ phải lập hóa đơn bán hàng giao cho khách hàng. Trường hợp bán lẻ hàng hóa hoặc cung cấp dịch vụ dưới mức tiền quy định mà người mua hàng không yêu cầu thì không phải lập hóa đơn bán hàng. Chính phủ quy định cụ thể các trường hợp bán hàng và mức tiền bán hàng không phải lập hóa đơn bán hàng.

2. Tổ chức, cá nhân khi mua hàng hóa hoặc được cung cấp dịch vụ có quyền yêu cầu người bán hàng, người cung cấp dịch vụ lập, giao hóa đơn bán hàng cho mình.

3. Hóa đơn bán hàng được thể hiện bằng các hình thức sau đây:

a) Hóa đơn theo mẫu in sẵn;

b) Hóa đơn in từ máy;

c) Hóa đơn điện tử;

d) Tem, vé, thẻ in sẵn giá thanh toán.

4. Bộ Tài chính quy định mẫu hóa đơn, tổ chức in, phát hành và sử dụng hóa đơn bán hàng. Trường hợp tổ chức hoặc cá nhân tự in hóa đơn bán hàng thì phải được cơ quan tài chính có thẩm quyền chấp thuận bằng văn bản trước khi thực hiện.

5. Tổ chức, cá nhân khi bán hàng hóa hoặc cung cấp dịch vụ nếu không lập, không giao hóa đơn bán hàng hoặc lập hóa đơn bán hàng không đúng quy định tại Điều 19 và Điều 20 của Luật này và các khoản 1, 2, 3 và 4 Điều này thì bị xử lý theo quy định của pháp luật.

Điều 22. Quản lý, sử dụng chứng từ kế toán

1.Thông tin, số liệu trên chứng từ kế toán là căn cứ để ghi sổ kế toán.

2. Chứng từ kế toán phải được sắp xếp theo nội dung kinh tế, theo trình tự thời gian và bảo quản an toàn theo quy định của pháp luật.

3. Chỉ cơ quan nhà nước có thẩm quyền mới có quyền tạm giữ, tịch thu hoặc niêm phong chứng từ kế toán. Trường hợp tạm giữ hoặc tịch thu thì cơ quan nhà nước có thẩm quyền phải sao chụp chứng từ bị tạm giữ, bị tịch thu và ký xác nhận trên chứng từ sao chụp; đồng thời lập biên bản ghi rõ lý do, số lượng từng loại chứng từ kế toán bị tạm giữ hoặc bị tịch thu và ký tên, đóng dấu.

4. Cơ quan có thẩm quyền niêm phong chứng từ kế toán phải lập biên bản, ghi rõ lý do, số lượng từng loại chứng từ kế toán bị niêm phong và ký tên, đóng dấu.

MỤC 2
TÀI KHOẢN KẾ TOÁN VÀ SỔ KẾ TOÁN

Điều 23. Tài khoản kế toán và hệ thống tài khoản kế toán

1. Tài khoản kế toán dùng để phân loại và hệ thống hóa các nghiệp vụ kinh tế, tài chính theo nội dung kinh tế.

2. Hệ thống tài khoản kế toán gồm các tài khoản kế toán cần sử dụng. Mỗi đơn vị kế toán phải sử dụng một hệ thống tài khoản kế toán.

3. Bộ Tài chính quy định cụ thể về tài khoản kế toán và hệ thống tài khoản kế toán.

Điều 24. Lựa chọn áp dụng hệ thống tài khoản kế toán

1. Đơn vị kế toán phải căn cứ vào hệ thống tài khoản kế toán do Bộ Tài chính quy định để chọn hệ thống tài khoản kế toán áp dụng ở đơn vị.

2. Đơn vị kế toán được chi tiết các tài khoản kế toán đã chọn phục vụ yêu cầu quản lý của đơn vị.

Điều 25. Sổ kế toán và hệ thống sổ kế toán

1. Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh có liên quan đến đơn vị kế toán.

2. Sổ kế toán phải ghi rõ tên đơn vị kế toán; tên sổ; ngày, tháng, năm lập sổ; ngày, tháng, năm khóa sổ; chữ ký của người lập sổ, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán; số trang; đóng dấu giáp lai.

3. Sổ kế toán phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng ghi sổ;

b) Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

c) Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

d) Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào các tài khoản kế toán;

đ) Số dư đầu kỳ, số tiền phát sinh trong kỳ, số dư cuối kỳ.

4. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

5. Bộ Tài chính quy định cụ thể về hình thức kế toán, hệ thống sổ kế toán và sổ kế toán.

Điều 26. Lựa chọn áp dụng hệ thống sổ kế toán

1. Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm.

2. Đơn vị kế toán phải căn cứ vào hệ thống sổ kế toán do Bộ Tài chính quy định để chọn một hệ thống sổ kế toán áp dụng ở đơn vị.

3. Đơn vị kế toán được cụ thể hoá các sổ kế toán đã chọn để phục vụ yêu cầu kế toán của đơn vị.

Điều 27. Mở sổ, ghi sổ, khóa sổ kế toán

1. Sổ kế toán phải mở vào đầu kỳ kế toán năm; đối với đơn vị kế toán mới thành lập, sổ kế toán phải mở từ ngày thành lập.

2. Đơn vị kế toán phải căn cứ vào chứng từ kế toán để ghi sổ kế toán.

3. Sổ kế toán phải ghi kịp thời, rõ ràng, đầy đủ theo các nội dung của sổ. Thông tin, số liệu ghi vào sổ kế toán phải chính xác, trung thực, đúng với chứng từ kế toán.

4. Việc ghi sổ kế toán phải theo trình tự thời gian phát sinh của nghiệp vụ kinh tế, tài chính. Thông tin, số liệu ghi trên sổ kế toán của năm sau phải kế tiếp thông tin, số liệu ghi trên sổ kế toán của năm trước liền kề. Sổ kế toán phải ghi liên tục từ khi mở sổ đến khi khóa sổ.

5. Thông tin, số liệu trên sổ kế toán phải được ghi bằng bút mực; không ghi xen thêm vào phía trên hoặc phía dưới; không ghi chồng lên nhau; không ghi cách dòng; trường hợp ghi không hết trang sổ phải gạch chéo phần không ghi; khi ghi hết trang phải cộng số liệu tổng cộng của trang và chuyển số liệu tổng cộng sang trang kế tiếp.

6. Đơn vị kế toán phải khóa sổ kế toán vào cuối kỳ kế toán trước khi lập báo cáo tài chính và các trường hợp khóa sổ kế toán khác theo quy định của pháp luật.

7. Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính. Trường hợp ghi sổ kế toán bằng máy vi tính thì phải thực hiện các quy định về sổ kế toán tại Điều 25, Điều 26 của Luật này và các khoản 1, 2, 3, 4 và 6 Điều này. Sau khi khóa sổ kế toán trên máy vi tính phải in sổ kế toán ra giấy và đóng thành quyển riêng cho từng kỳ kế toán năm.

Điều 28. Sửa chữa sổ kế toán

1. Khi phát hiện sổ kế toán ghi bằng tay có sai sót thì không được tẩy xóa làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong ba phương pháp sau:

a) Ghi cải chính bằng cách gạch một đường thẳng vào chỗ sai và ghi số hoặc chữ đúng ở phía trên và phải có chữ ký của kế toán trưởng bên cạnh;

b) Ghi số âm bằng cách ghi lại số sai bằng mực đỏ hoặc ghi lại số sai trong dấu ngoặc đơn, sau đó ghi lại số đúng và phải có chữ ký của kế toán trưởng bên cạnh;

c) Ghi bổ sung bằng cách lập “chứng từ ghi sổ bổ sung” và ghi thêm số chênh lệch thiếu cho đủ.

2. Trường hợp phát hiện sổ kế toán có sai sót trước khi báo cáo tài chính năm được nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đó.

3. Trường hợp phát hiện sổ kế toán có sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trên sổ kế toán của năm đã phát hiện sai sót và ghi chú vào dòng cuối của sổ kế toán năm có sai sót.

4. Sửa chữa sổ kế toán trong trường hợp ghi sổ bằng máy vi tính:

a) Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm được nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

b) Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

c) Sửa chữa sổ kế toán trong trường hợp ghi sổ bằng máy vi tính được thực hiện theo phương pháp quy định tại điểm b hoặc điểm c khoản 1 Điều này.

MỤC 3
BÁO CÁO TÀI CHÍNH

Điều 29. Báo cáo tài chính

1. Báo cáo tài chính được lập theo chuẩn mực kế toán và chế độ kế toán dùng để tổng hợp và thuyết minh về tình hình kinh tế, tài chính của đơn vị kế toán.

2. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước, cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm:

a) Bảng cân đối tài khoản;

b) Báo cáo thu, chi;

c) Bản thuyết minh báo cáo tài chính;

d) Các báo cáo khác theo quy định của pháp luật.

3. Báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh gồm:

a) Bảng cân đối kế toán;

b) Báo cáo kết quả hoạt động kinh doanh;

c) Báo cáo lưu chuyển tiền tệ;

d) Bản thuyết minh báo cáo tài chính.

4. Bộ Tài chính quy định cụ thể về báo cáo tài chính cho từng lĩnh vực hoạt động.

Điều 30. Lập báo cáo tài chính

1. Đơn vị kế toán phải lập báo cáo tài chính vào cuối kỳ kế toán năm; trường hợp pháp luật có quy định lập báo cáo tài chính theo kỳ kế toán khác thì đơn vị kế toán phải lập theo kỳ kế toán đó.

2. Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khóa sổ kế toán. Đơn vị kế toán cấp trên phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất dựa trên báo cáo tài chính của các đơn vị kế toán trong cùng đơn vị kế toán cấp trên.

3. Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ kế toán; trường hợp báo cáo tài chính trình bày khác nhau giữa các kỳ kế toán thì phải thuyết minh rõ lý do.

4. Báo cáo tài chính phải được người lập, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán ký. Người ký báo cáo tài chính phải chịu trách nhiệm về nội dung của báo cáo.

Điều 31. Thời hạn nộp báo cáo tài chính

1. Báo cáo tài chính năm của đơn vị kế toán phải được nộp cho cơ quan nhà nước có thẩm quyền trong thời hạn chín mươi ngày, kể từ ngày kết thúc kỳ kế toán năm theo quy định của pháp luật; đối với báo cáo quyết toán ngân sách thì thời hạn nộp báo cáo được thực hiện theo quy định của Chính phủ.

2. Chính phủ quy định cụ thể thời hạn nộp báo cáo tài chính, báo cáo quyết toán ngân sách cho từng lĩnh vực hoạt động và từng cấp quản lý.

Điều 32. Nội dung công khai báo cáo tài chính

1. Nội dung công khai báo cáo tài chính của đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước, cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước gồm:

a) Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước công khai quyết toán thu, chi ngân sách nhà nước năm;

b) Đơn vị kế toán là cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước công khai quyết toán thu, chi ngân sách nhà nước năm và các khoản thu, chi tài chính khác;

c) Đơn vị kế toán là đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước công khai quyết toán thu, chi tài chính năm;

d) Đơn vị kế toán có sử dụng các khoản đóng góp của nhân dân công khai mục đích huy động và sử dụng các khoản đóng góp, đối tượng đóng góp, mức huy động, kết quả sử dụng và quyết toán thu, chi từng khoản đóng góp.

2. Nội dung công khai báo cáo tài chính của đơn vị kế toán thuộc hoạt động kinh doanh gồm:

a) Tình hình tài sản, nợ phải trả và vốn chủ sở hữu;

b) Kết quả hoạt động kinh doanh;

c) Trích lập và sử dụng các quỹ;

d) Thu nhập của người lao động.

3. Báo cáo tài chính của đơn vị kế toán đã được kiểm toán khi công khai phải kèm theo kết luận của tổ chức kiểm toán.

Điều 33. Hình thức và thời hạn công khai báo cáo tài chính

1. Việc công khai báo cáo tài chính được thực hiện theo các hình thức:

a) Phát hành ấn phẩm;

b) Thông báo bằng văn bản;

c) Niêm yết;

d) Các hình thức khác theo quy định của pháp luật.

2. Đơn vị kế toán thuộc hoạt động thu, chi ngân sách nhà nước phải công khai báo cáo tài chính năm trong thời hạn sáu mươi ngày, kể từ ngày được cấp có thẩm quyền duyệt.

3. Đơn vị kế toán là cơ quan hành chính, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước và đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước, đơn vị kế toán có sử dụng các khoản đóng góp của nhân dân phải công khai báo cáo tài chính năm trong thời hạn ba mươi ngày, kể từ ngày được cấp có thẩm quyền duyệt.

4. Đơn vị kế toán thuộc hoạt động kinh doanh phải công khai báo cáo tài chính năm trong thời hạn một trăm hai mươi ngày, kể từ ngày kết thúc kỳ kế toán năm.

Điều 34. Kiểm toán báo cáo tài chính

1. Báo cáo tài chính năm của đơn vị kế toán mà pháp luật quy định phải kiểm toán thì phải được kiểm toán trước khi nộp cho cơ quan nhà nước có thẩm quyền và trước khi công khai.

2. Đơn vị kế toán khi được kiểm toán phải tuân thủ đầy đủ các quy định của pháp luật về kiểm toán.

3. Báo cáo tài chính đã được kiểm toán khi nộp cho cơ quan nhà nước có thẩm quyền quy định tại Điều 31 của Luật này phải có báo cáo kiểm toán đính kèm.

MỤC 4
KIỂM TRA KẾ TOÁN

Điều 35. Kiểm tra kế toán

Đơn vị kế toán phải chịu sự kiểm tra kế toán của cơ quan có thẩm quyền và không quá một lần kiểm tra cùng một nội dung trong một năm. Việc kiểm tra kế toán chỉ được thực hiện khi có quyết định của cơ quan có thẩm quyền theo quy định của pháp luật.

Điều 36. Nội dung kiểm tra kế toán

1. Nội dung kiểm tra kế toán gồm:

a) Kiểm tra việc thực hiện các nội dung công tác kế toán;

b) Kiểm tra việc tổ chức bộ máy kế toán và người làm kế toán;

c) Kiểm tra việc tổ chức quản lý và hoạt động nghề nghiệp kế toán;

d) Kiểm tra việc chấp hành các quy định khác của pháp luật về kế toán.

2. Nội dung kiểm tra kế toán phải được xác định trong quyết định kiểm tra.

Điều 37. Quyền và trách nhiệm của đoàn kiểm tra kế toán

1. Khi kiểm tra kế toán, đoàn kiểm tra kế toán phải xuất trình quyết định kiểm tra kế toán. Đoàn kiểm tra kế toán có quyền yêu cầu đơn vị kế toán được kiểm tra cung cấp tài liệu kế toán có liên quan đến nội dung kiểm tra kế toán và giải trình khi cần thiết.

2. Khi kết thúc kiểm tra kế toán, đoàn kiểm tra kế toán phải lập biên bản kiểm tra kế toán và giao cho đơn vị kế toán được kiểm tra một bản; nếu phát hiện có vi phạm pháp luật về kế toán thì xử lý theo thẩm quyền hoặc chuyển hồ sơ đến cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

3. Trưởng đoàn kiểm tra kế toán phải chịu trách nhiệm về các kết luận kiểm tra.

4. Đoàn kiểm tra kế toán phải tuân thủ trình tự, nội dung, phạm vi và thời gian kiểm tra, không được làm ảnh hưởng đến hoạt động bình thường và không được sách nhiễu đơn vị kế toán được kiểm tra.

Điều 38. Trách nhiệm và quyền của đơn vị kế toán được kiểm tra kế toán

1. Đơn vị kế toán được kiểm tra kế toán có trách nhiệm:

a) Cung cấp cho đoàn kiểm tra kế toán tài liệu kế toán có liên quan đến nội dung kiểm tra và giải trình các nội dung theo yêu cầu của đoàn kiểm tra;

b) Thực hiện kết luận của đoàn kiểm tra kế toán.

2. Đơn vị kế toán được kiểm tra kế toán có quyền:

a) Từ chối kiểm tra nếu thấy việc kiểm tra không đúng thẩm quyền hoặc nội dung kiểm tra trái với quy định tại Điều 36 của Luật này;

b) Khiếu nại về kết luận của đoàn kiểm tra kế toán với cơ quan có thẩm quyền quyết định kiểm tra kế toán; trường hợp không đồng ý với kết luận của cơ quan có thẩm quyền quyết định kiểm tra kế toán thì thực hiện theo quy định của pháp luật.

MỤC 5
KIỂM KÊ TÀI SẢN, BẢO QUẢN,

LƯU TRỮ TÀI LIỆU KẾ TOÁN

Điều 39. Kiểm kê tài sản

1. Kiểm kê tài sản là việc cân, đong, đo, đếm số lượng; xác nhận và đánh giá chất lượng, giá trị của tài sản, nguồn vốn hiện có tại thời điểm kiểm kê để kiểm tra, đối chiếu với số liệu trong sổ kế toán.

2. Đơn vị kế toán phải kiểm kê tài sản trong các trường hợp sau:

a) Cuối kỳ kế toán năm, trước khi lập báo cáo tài chính;

b) Chia, tách, hợp nhất, sáp nhập, giải thể, chấm dứt hoạt động, phá sản hoặc bán, khoán, cho thuê doanh nghiệp;

c) Chuyển đổi hình thức sở hữu doanh nghiệp;

d) Xảy ra hỏa hoạn, lũ lụt và các thiệt hại bất thường khác;

đ) Đánh giá lại tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

e) Các trường hợp khác theo quy định của pháp luật.

3. Sau khi kiểm kê tài sản, đơn vị kế toán phải lập báo cáo tổng hợp kết quả kiểm kê. Trường hợp có chênh lệch giữa số liệu thực tế kiểm kê với số liệu ghi trên sổ kế toán, đơn vị kế toán phải xác định nguyên nhân và phải phản ánh số chênh lệch và kết quả xử lý vào sổ kế toán trước khi lập báo cáo tài chính.

4. Việc kiểm kê phải phản ánh đúng thực tế tài sản, nguồn hình thành tài sản. Người lập và ký báo cáo tổng hợp kết quả kiểm kê phải chịu trách nhiệm về kết quả kiểm kê.

Điều 40. Bảo quản, lưu trữ tài liệu kế toán

1. Tài liệu kế toán phải được đơn vị kế toán bảo quản đầy đủ, an toàn trong quá trình sử dụng và lưu trữ.

2. Tài liệu kế toán lưu trữ phải là bản chính. Trường hợp tài liệu kế toán bị tạm giữ, bị tịch thu thì phải có biên bản kèm theo bản sao chụp có xác nhận; nếu bị mất hoặc bị huỷ hoại thì phải có biên bản kèm theo bản sao chụp hoặc xác nhận.

3. Tài liệu kế toán phải đưa vào lưu trữ trong thời hạn mười hai tháng, kể từ ngày kết thúc kỳ kế toán năm hoặc kết thúc công việc kế toán.

4. Người đại diện theo pháp luật của đơn vị kế toán chịu trách nhiệm tổ chức bảo quản, lưu trữ tài liệu kế toán.

5. Tài liệu kế toán phải được lưu trữ theo thời hạn sau đây:

a) Tối thiểu năm năm đối với tài liệu kế toán dùng cho quản lý, điều hành của đơn vị kế toán, gồm cả chứng từ kế toán không sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính;

b) Tối thiểu mười năm đối với chứng từ kế toán sử dụng trực tiếp để ghi sổ kế toán và lập báo cáo tài chính, sổ kế toán và báo cáo tài chính năm, trừ trường hợp pháp luật có quy định khác;

c) Lưu trữ vĩnh viễn đối với tài liệu kế toán có tính sử liệu, có ý nghĩa quan trọng về kinh tế, an ninh, quốc phòng.

6. Chính phủ quy định cụ thể từng loại tài liệu kế toán phải lưu trữ, thời hạn lưu trữ, thời điểm tính thời hạn lưu trữ quy định tại khoản 5 Điều này, nơi lưu trữ và thủ tục tiêu huỷ tài liệu kế toán lưu trữ.

Điều 41. Công việc kế toán trong trường hợp tài liệu kế toán bị mất hoặc bị huỷ hoại

Khi phát hiện tài liệu kế toán bị mất hoặc bị huỷ hoại, đơn vị kế toán phải thực hiện ngay các công việc sau đây:

1. Kiểm tra, xác định và lập biên bản về số lượng, hiện trạng, nguyên nhân tài liệu kế toán bị mất hoặc bị huỷ hoại và thông báo cho tổ chức, cá nhân có liên quan và cơ quan nhà nước có thẩm quyền;

2. Tổ chức phục hồi lại tài liệu kế toán bị hư hỏng;

3. Liên hệ với tổ chức, cá nhân có giao dịch tài liệu, số liệu kế toán để được sao chụp hoặc xác nhận lại tài liệu kế toán bị mất hoặc bị huỷ hoại;

4. Đối với tài liệu kế toán có liên quan đến tài sản nhưng không thể phục hồi bằng các biện pháp quy định tại khoản 2 và khoản 3 Điều này thì phải kiểm kê tài sản để lập lại tài liệu kế toán bị mất hoặc bị huỷ hoại.

MỤC 6
CÔNG VIỆC KẾ TOÁN TRONG TRƯỜNG HỢP ĐƠN VỊ KẾ TOÁN CHIA, TÁCH, HỢP NHẤT, SÁP NHẬP, CHUYỂN ĐỔI HÌNH THỨC SỞ HỮU, GIẢI THỂ, CHẤM DỨT HOẠT ĐỘNG, PHÁ SẢN

Điều 42. Công việc kế toán trong trường hợp chia đơn vị kế toán

1. Đơn vị kế toán bị chia thành các đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Phân chia tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho các đơn vị kế toán mới.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 43. Công việc kế toán trong trường hợp tách đơn vị kế toán

1. Đơn vị kế toán bị tách một bộ phận để thành lập đơn vị kế toán mới phải thực hiện các công việc sau đây:

a) Kiểm kê tài sản, xác định nợ chưa thanh toán của bộ phận được tách;

b) Bàn giao tài sản, nợ chưa thanh toán của bộ phận được tách, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao tài liệu kế toán liên quan đến tài sản, nợ chưa thanh toán cho đơn vị kế toán mới; đối với tài liệu kế toán không bàn giao thì đơn vị kế toán bị tách lưu trữ theo quy định tại Điều 40 của Luật này.

2. Đơn vị kế toán mới được thành lập căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 44. Công việc kế toán trong trường hợp hợp nhất các đơn vị kế toán

1. Các đơn vị kế toán hợp nhất thành đơn vị kế toán mới thì từng đơn vị kế toán bị hợp nhất phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán hợp nhất.

2. Đơn vị kế toán hợp nhất phải thực hiện các công việc sau đây:

a) Căn cứ vào các biên bản bàn giao, mở sổ kế toán và ghi sổ kế toán;

b) Tổng hợp báo cáo tài chính của các đơn vị kế toán bị hợp nhất thành báo cáo tài chính của đơn vị kế toán hợp nhất.

Điều 45. Công việc kế toán trong trường hợp sáp nhập đơn vị kế toán

1. Đơn vị kế toán sáp nhập vào đơn vị kế toán khác phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán nhận sáp nhập.

2. Đơn vị kế toán nhận sáp nhập căn cứ vào biên bản bàn giao ghi sổ kế toán theo quy định của Luật này.

Điều 46. Công việc kế toán trong trường hợp chuyển đổi hình thức sở hữu

1. Đơn vị kế toán chuyển đổi hình thức sở hữu phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Bàn giao toàn bộ tài sản, nợ chưa thanh toán, lập biên bản bàn giao và ghi sổ kế toán theo biên bản bàn giao;

c) Bàn giao toàn bộ tài liệu kế toán cho đơn vị kế toán có hình thức sở hữu mới.

2. Đơn vị kế toán có hình thức sở hữu mới căn cứ vào biên bản bàn giao mở sổ kế toán và ghi sổ kế toán theo quy định của Luật này.

Điều 47. Công việc kế toán trong trường hợp giải thể, chấm dứt hoạt động, phá sản

1. Đơn vị kế toán bị giải thể hoặc chấm dứt hoạt động phải thực hiện các công việc sau đây:

a) Khóa sổ kế toán, kiểm kê tài sản, xác định nợ chưa thanh toán, lập báo cáo tài chính;

b) Mở sổ kế toán theo dõi các nghiệp vụ kinh tế, tài chính liên quan đến giải thể, chấm dứt hoạt động;

c) Bàn giao tài liệu kế toán của đơn vị kế toán giải thể hoặc chấm dứt hoạt động sau khi xử lý xong cho đơn vị kế toán cấp trên hoặc tổ chức, cá nhân lưu trữ theo quy định tại Điều 40 của Luật này.

2. Trường hợp đơn vị kế toán bị tuyên bố phá sản thì Toà án tuyên bố phá sản chỉ định người thực hiện công việc kế toán theo quy định tại khoản 1 Điều này.

CHƯƠNG III
TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ NGƯỜI LÀM KẾ TOÁN

Điều 48. Tổ chức bộ máy kế toán

1. Đơn vị kế toán phải tổ chức bộ máy kế toán, bố trí người làm kế toán hoặc thuê làm kế toán.

2. Đơn vị kế toán phải bố trí người làm kế toán trưởng. Trường hợp đơn vị kế toán chưa bố trí được người làm kế toán trưởng thì phải cử người phụ trách kế toán hoặc thuê người làm kế toán trưởng (sau đây kế toán trưởng và người phụ trách kế toán gọi chung là kế toán trưởng).

3. Trường hợp cơ quan, doanh nghiệp có đơn vị kế toán cấp trên và đơn vị kế toán cấp cơ sở thì tổ chức bộ máy kế toán theo quy định của pháp luật.

Điều 49. Trách nhiệm của người đại diện theo pháp luật của đơn vị kế toán

1. Tổ chức bộ máy kế toán, bố trí người làm kế toán, người làm kế toán trưởng theo đúng tiêu chuẩn, điều kiện quy định tại Luật này.

2. Quyết định thuê làm kế toán, thuê làm kế toán trưởng.

3. Tổ chức và chỉ đạo thực hiện công tác kế toán trong đơn vị kế toán theo quy định của pháp luật về kế toán và chịu trách nhiệm về hậu quả do những sai trái mà mình gây ra.

Điều 50. Tiêu chuẩn, quyền và trách nhiệm của người làm kế toán

1. Người làm kế toán phải có các tiêu chuẩn sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

b) Có trình độ chuyên môn, nghiệp vụ về kế toán.

2. Người làm kế toán có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Người làm kế toán có trách nhiệm tuân thủ các quy định của pháp luật về kế toán, thực hiện các công việc được phân công và chịu trách nhiệm về chuyên môn, nghiệp vụ của mình. Khi thay đổi người làm kế toán, người làm kế toán cũ phải có trách nhiệm bàn giao công việc kế toán và tài liệu kế toán cho người làm kế toán mới. Người làm kế toán cũ phải chịu trách nhiệm về công việc kế toán trong thời gian mình làm kế toán.

Điều 51. Những người không được làm kế toán

1. Người chưa thành niên; người bị hạn chế hoặc mất năng lực hành vi dân sự; người đang phải đưa vào cơ sở giáo dục, cơ sở chữa bệnh hoặc bị quản chế hành chính.

2. Người đang bị cấm hành nghề, cấm làm kế toán theo bản án hoặc quyết định của Tòa án; người đang bị truy cứu trách nhiệm hình sự; người đang phải chấp hành hình phạt tù hoặc đã bị kết án về một trong các tội về kinh tế, về chức vụ liên quan đến tài chính, kế toán mà chưa được xóa án tích.

3. Bố, mẹ, vợ, chồng, con, anh, chị, em ruột của người có trách nhiệm quản lý điều hành đơn vị kế toán, kể cả kế toán trưởng trong cùng một đơn vị kế toán là doanh nghiệp nhà nước, công ty cổ phần, hợp tác xã, cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước.

4. Thủ kho, thủ quỹ, người mua, bán tài sản trong cùng một đơn vị kế toán là doanh nghiệp nhà nước, công ty cổ phần, hợp tác xã, cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước.

Điều 52. Kế toán trưởng

1. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán trong đơn vị kế toán theo quy định tại Điều 5 của Luật này.

2. Kế toán trưởng của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước và doanh nghiệp nhà nước ngoài nhiệm vụ quy định tại khoản 1 Điều này còn có nhiệm vụ giúp người đại diện theo pháp luật của đơn vị kế toán giám sát tài chính tại đơn vị kế toán.

3. Kế toán trưởng chịu sự lãnh đạo của người đại diện theo pháp luật của đơn vị kế toán; trường hợp có đơn vị kế toán cấp trên thì đồng thời chịu sự chỉ đạo và kiểm tra của kế toán trưởng cấp trên về chuyên môn, nghiệp vụ.

4. Trường hợp đơn vị kế toán cử người phụ trách kế toán thay kế toán trưởng thì người phụ trách kế toán phải có các tiêu chuẩn quy định tại khoản 1 Điều 50 của Luật này và phải thực hiện nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Điều 53. Tiêu chuẩn và điều kiện của kế toán trưởng

1. Kế toán trưởng phải có các tiêu chuẩn sau đây:

a) Các tiêu chuẩn quy định tại khoản 1 Điều 50 của Luật này;

b) Có chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên;

c) Thời gian công tác thực tế về kế toán ít nhất là hai năm đối với người có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên và thời gian công tác thực tế về kế toán ít nhất là ba năm đối với người có chuyên môn, nghiệp vụ về kế toán bậc trung cấp.

2. Người làm kế toán trưởng phải có chứng chỉ qua lớp bồi dưỡng kế toán trưởng.

3. Chính phủ quy định cụ thể tiêu chuẩn và điều kiện của kế toán trưởng phù hợp với từng loại đơn vị kế toán.

Điều 54. Trách nhiệm và quyền của kế toán trưởng

1. Kế toán trưởng có trách nhiệm:

a) Thực hiện các quy định của pháp luật về kế toán, tài chính trong đơn vị kế toán;

b) Tổ chức điều hành bộ máy kế toán theo quy định của Luật này;

c) Lập báo cáo tài chính.

2. Kế toán trưởng có quyền độc lập về chuyên môn, nghiệp vụ kế toán.

3. Kế toán trưởng của cơ quan nhà nước, đơn vị sự nghiệp, tổ chức có sử dụng kinh phí ngân sách nhà nước, đơn vị sự nghiệp, tổ chức không sử dụng kinh phí ngân sách nhà nước và doanh nghiệp nhà nước, ngoài các quyền đã quy định tại khoản 2 Điều này còn có quyền:

a) Có ý kiến bằng văn bản với người đại diện theo pháp luật của đơn vị kế toán về việc tuyển dụng, thuyên chuyển, tăng lương, khen thưởng, kỷ luật người làm kế toán, thủ kho, thủ quỹ;

b) Yêu cầu các bộ phận liên quan trong đơn vị kế toán cung cấp đầy đủ, kịp thời tài liệu liên quan đến công việc kế toán và giám sát tài chính của kế toán trưởng;

c) Bảo lưu ý kiến chuyên môn bằng văn bản khi có ý kiến khác với ý kiến của người ra quyết định;

d) Báo cáo bằng văn bản cho người đại diện theo pháp luật của đơn vị kế toán khi phát hiện các vi phạm pháp luật về tài chính, kế toán trong đơn vị; trường hợp vẫn phải chấp hành quyết định thì báo cáo lên cấp trên trực tiếp của người đã ra quyết định hoặc cơ quan nhà nước có thẩm quyền và không phải chịu trách nhiệm về hậu quả của việc thi hành quyết định đó.

CHƯƠNG IV
HOẠT ĐỘNG NGHỀ NGHIỆP KẾ TOÁN

Điều 55. Hành nghề kế toán

1. Tổ chức, cá nhân có đủ điều kiện theo quy định của pháp luật có quyền hành nghề kế toán.

2. Tổ chức kinh doanh dịch vụ kế toán phải thành lập doanh nghiệp dịch vụ kế toán theo quy định của pháp luật. Người quản lý doanh nghiệp dịch vụ kế toán phải có chứng chỉ hành nghề kế toán do cơ quan nhà nước có thẩm quyền cấp theo quy định tại Điều 57 của Luật này.

3. Cá nhân hành nghề kế toán phải có chứng chỉ hành nghề kế toán do cơ quan nhà nước có thẩm quyền cấp theo quy định tại Điều 57 của Luật này và phải có đăng ký kinh doanh dịch vụ kế toán.

Điều 56. Thuê làm kế toán, thuê làm kế toán trưởng

1. Đơn vị kế toán được ký hợp đồng với doanh nghiệp dịch vụ kế toán hoặc cá nhân có đăng ký kinh doanh dịch vụ kế toán để thuê làm kế toán hoặc thuê làm kế toán trưởng theo quy định của pháp luật.

2. Việc thuê làm kế toán, thuê làm kế toán trưởng phải được lập thành hợp đồng bằng văn bản theo quy định của pháp luật.

3. Đơn vị kế toán thuê làm kế toán, thuê làm kế toán trưởng có trách nhiệm cung cấp đầy đủ, kịp thời, trung thực mọi thông tin, tài liệu liên quan đến công việc thuê làm kế toán, thuê làm kế toán trưởng và thanh toán đầy đủ, kịp thời phí dịch vụ kế toán theo thỏa thuận trong hợp đồng.

4. Người được thuê làm kế toán trưởng phải có đủ tiêu chuẩn và điều kiện quy định tại Điều 53 của Luật này.

5. Doanh nghiệp, cá nhân cung cấp dịch vụ kế toán và người được thuê làm kế toán trưởng phải chịu trách nhiệm về thông tin, số liệu kế toán theo thỏa thuận trong hợp đồng.

Điều 57. Chứng chỉ hành nghề kế toán

1. Công dân Việt Nam được cấp chứng chỉ hành nghề kế toán phải có các tiêu chuẩn và điều kiện sau đây:

a) Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành pháp luật; không thuộc đối tượng quy định tại khoản 1 và khoản 2 Điều 51 của Luật này;

b) Có chuyên môn, nghiệp vụ về tài chính, kế toán từ trình độ đại học trở lên và thời gian công tác thực tế về tài chính, kế toán từ năm năm trở lên;

c) Đạt kỳ thi tuyển do cơ quan nhà nước có thẩm quyền tổ chức.

2. Người nước ngoài được cấp chứng chỉ hành nghề kế toán phải có các tiêu chuẩn và điều kiện sau đây:

a) Được phép cư trú tại Việt Nam;

b) Có chứng chỉ chuyên gia kế toán hoặc chứng chỉ kế toán do tổ chức nước ngoài hoặc tổ chức quốc tế về kế toán cấp được Bộ Tài chính Việt Nam thừa nhận;

c) Đạt kỳ thi sát hạch về pháp luật kinh tế, tài chính, kế toán Việt Nam do cơ quan nhà nước có thẩm quyền tổ chức.

3. Bộ Tài chính quy định chương trình bồi dưỡng, hội đồng thi tuyển, thủ tục, thẩm quyền cấp và thu hồi chứng chỉ hành nghề kế toán theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 58. Quyền tham gia tổ chức nghề nghiệp kế toán

Đơn vị kế toán và người làm kế toán có quyền tham gia Hội kế toán Việt Nam hoặc tổ chức nghề nghiệp kế toán khác nhằm mục đích phát triển nghề nghiệp kế toán, bảo vệ quyền và lợi ích hợp pháp của hội viên theo quy định của pháp luật.

CHƯƠNG V
QUẢN LÝ NHÀ NƯỚC VỀ KẾ TOÁN

Điều 59. Nội dung quản lý nhà nước về kế toán

Nội dung quản lý nhà nước về kế toán bao gồm:

1. Xây dựng, chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch phát triển kế toán;

2. Ban hành, phổ biến, chỉ đạo và tổ chức thực hiện văn bản pháp luật về kế toán;

3. Kiểm tra kế toán; kiểm tra hoạt động dịch vụ kế toán;

4. Hướng dẫn hoạt động hành nghề kế toán, tổ chức thi tuyển, cấp và thu hồi chứng chỉ hành nghề kế toán;

5. Hướng dẫn và tổ chức đào tạo, bồi dưỡng nghề nghiệp kế toán;

6. Tổ chức và quản lý công tác nghiên cứu khoa học về kế toán và ứng dụng công nghệ thông tin trong hoạt động kế toán;

7. Hợp tác quốc tế về kế toán;

8. Giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kế toán.

Điều 60. Cơ quan quản lý nhà nước về kế toán

1. Chính phủ thống nhất quản lý nhà nước về kế toán.

2. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về kế toán.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về kế toán trong ngành, lĩnh vực được phân công phụ trách.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về kế toán tại địa phương.

CHƯƠNG VI
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 61. Khen thưởng

Tổ chức, cá nhân có thành tích trong hoạt động kế toán thì được khen thưởng theo quy định của pháp luật.

Điều 62. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm pháp luật về kế toán thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 63. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2004.

2. Pháp lệnh kế toán và thống kê ngày 10 tháng 5 năm 1988 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 64. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 3 thông qua ngày 17 tháng 6 năm 2003.

Designed by CHM Master


Luật liên quan đến kế toán

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

-------*--------

Độc lập -Tự do - Hạnh phúc

S ố: 15/2006/QĐ-BTC

------------------------

Hà Nội, Ngày 20 tháng 03 năm 2006

QUYẾT ĐỊNH

Về việc ban hành Chế độ Kế toán doanh nghiệp

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật kế toán số 03/2003/QH11 ngày 17/6/2003 và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Qui định chi tiết và hướng dẫn thi hành một số điều của Luật kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ Quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chế độ kế toán và kiểm toán và Chánh Văn phòng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành “Chế độ Kế toán doanh nghiệp” áp dụng cho tất cả các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước. Chế độ Kế toán doanh nghiệp, gồm 4 phần:

Phần thứ nhất - Hệ thống tài khoản kế toán;

Phần thứ hai - Hệ thống báo cáo tài chính;

Phần thứ ba - Chế độ chứng từ kế toán;

Phần thứ tư - Chế độ sổ kế toán.

Điều 2. Các doanh nghiệp, công ty, Tổng công ty, căn cứ vào “Chế độ kế toán doanh nghiệp”, tiến hành nghiên cứu, cụ thể hoá và xây dựng chế độ kế toán, các quy định cụ thể về nội dung, cách vận dụng phù hợp với đặc điểm kinh doanh, yêu cầu quản lý từng ngành, từng lĩnh vực hoạt động, từng thành phần kinh tế. Trường hợp có sửa đổi, bổ xung Tài khoản cấp 1, cấp 2 hoặc sửa đổi báo cáo tài chính phải có sự thoả thuận bằng văn bản của Bộ Tài chính.

Trong phạm vi quy định của Chế độ kế toán doanh nghiệp và các văn bản hướng dẫn của cơ quan quản lý cấp trên, các doanh nghiệp nghiên cứu áp dụng danh mục các tài khoản, chứng từ, sổ kế toán và lựa chọn hình thức sổ kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý và trình độ kế toán của đơn vị.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Riêng qui định về “Lập báo cáo tài chính hợp nhất giữa niên độ” tại điểm 4 “Trách nhiệm lập và trình bày báo cáo tài chính”, Mục I/A Phần thứ hai thực hiện từ năm 2008.

Quyết định này thay thế Quyết định số 1141TC/QĐ/CĐKT ngày 01-11-1995 của Bộ trưởng Bộ Tài chính ban hành “Chế độ kế toán doanh nghiệp”; Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ trưởng Bộ Tài chính ban hành “Chế độ báo cáo tài chính doanh nghiệp” và các Thông tư số 10TC/CĐKT ngày 20/3/1997 “Hướng dẫn sửa đổi, bổ sung Chế độ kế toán doanh nghiệp”; Thông tư số 33/1998/TT-BTC ngày 17/3/1998 “Hướng dẫn hạch toán trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán tại DNNN”; Thông tư số 77/1998/TT-BTC ngày 06/6/1998 “Hướng dẫn tỷ giá quy đổi ngoại tệ ra VNĐ sử dụng trong hạch toán kế toán ở doanh nghiệp”; Thông tư số 100/1998/TT-BTC ngày 15/7/1998 “Hướng dẫn kế toán thuế GTGT, thuế TNDN”; Thông tư số 180/1998/TT-BTC ngày 26/12/1998 “Hướng dẫn bổ sung kế toán thuế GTGT”; Thông tư số 186/1998/TT-BTC ngày 28/12/1998 “Hướng dẫn kế toán thuế xuất, nhập khẩu, thuế tiêu thụ đặc biệt”; Thông tư số 107/1999/TT-BTC ngày 01/9/1999 “Hướng dẫn kế toán thuế GTGT đối với hoạt động thuê tài chính”; Thông tư số 120/1999/TT-BTC ngày 7/10/1999 “Hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp”; Thông tư số 54/2000/TT-BTC ngày 07/6/2000 “Hướng dẫn kế toán đối với hàng hoá của các cơ sở kinh doanh bán tại các đơn vị trực thuộc hạch toán phụ thuộc ở các tỉnh, thành phố khác và xuất bán qua đại lý bán đúng giá hưởng hoa hồng”.

Điều 4. Các nội dung quy định trong các Quyết định ban hành Chuẩn mực kế toán và các Thông tư hướng dẫn thực hiện chuẩn mực kế toán từ đợt 1 đến đợt 5 không trái với nội dung quy định tại Quyết định này vẫn có hiệu lực thi hành.

Điều 5. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm chỉ đạo, triển khai thực hiện “Chế độ kế toán doanh nghiệp” ban hành theo Quyết định này ở các đơn vị thuộc ngành hoặc trên địa bàn quản lý.

Điều 6. Vụ trưởng Vụ chế độ kế toán và kiểm toán, Chánh Văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng cục Thuế và Thủ trưởng các đơn vị có liên quan thuộc Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra và thi hành Quyết định này.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng

Chính phủ (để báo cáo);

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- Các Bộ, cơ quan ngang Bộ

cơ quan thuộc Chính phủ;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- UBND, Sở Tài chính, Cục thuế các tỉnh,

TP trực thuộc TW;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Các Công ty kế toán, kiểm toán;

- Công báo;

- Các đơn vị thuộc Bộ Tài chính;

- Vụ Pháp chế (Bộ Tài chính);

- Lưu VT (2 bản), Vụ CĐKT &KT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Tá

PHẦN THỨ NHẤT

HỆ THỐNG TÀI KHOẢN KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Tài khoản kế toán dùng để phân loại và hệ thống hoá các nghiệp vụ kinh tế tài chính theo nội dung kinh tế.

Hệ thống tài khoản kế toán doanh nghiệp bao gồm các tài khoản cấp 1, tài khoản cấp 2, tài khoản trong Bảng cân đối kế toán và tài khoản ngoài Bảng cân đối kế toán theo quy định trong chế độ này.

2- Các doanh nghiệp, công ty, Tổng công ty căn cứ vào hệ thống tài khoản kế toán quy định trong Chế độ kế toán doanh nghiệp, tiến hành nghiên cứu, vận dụng và chi tiết hoá hệ thống tài khoản kế toán phù hợp với đặc điểm sản xuất, kinh doanh, yêu cầu quản lý của từng ngành và từng đơn vị, nhưng phải phù hợp với nội dung, kết cấu và phương pháp hạch toán của các tài khoản tổng hợp tương ứng.

3- Trường hợp doanh nghiệp, công ty, Tổng công ty cần bổ sung tài khoản cấp 1, cấp 2 hoặc sửa đổi tài khoản cấp 1, cấp 2 về tên, ký hiệu, nội dung và phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù phải được sự chấp thuận bằng văn bản của Bộ Tài chính trước khi thực hiện.

4- Các doanh nghiệp, công ty, Tổng công ty có thể mở thêm các tài khoản cấp 2 và các tài khoản cấp 3 đối với những tài khoản không có qui định tài khoản cấp 2, tài khoản cấp 3 tại danh mục Hệ thống tài khoản kế toán doanh nghiệp đã quy định trong Quyết định này nhằm phục vụ yêu cầu quản lý của doanh nghiệp mà không phải đề nghị Bộ Tài chính chấp thuận.

II- DANH MỤC

HỆ THỐNG TÀI KHOẢN KẾ TOÁN DOANH NGHIỆP

Số

SỐ HIỆU TK

TT

Cấp 1

Cấp 2

TÊN TÀI KHOẢN

GHI CHÚ

1

2

3

4

5

LOẠI TK 1

TÀI SẢN NGẮN HẠN

01

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng, bạc, kim khí quý, đá quý

02

112

Tiền gửi Ngân hàng

Chi tiết theo

1121

Tiền Việt Nam

từng ngân hàng

1122

Ngoại tệ

1123

Vàng, bạc, kim khí quý, đá quý

03

113

Tiền đang chuyển

1131

Tiền Việt Nam

1132

Ngoại tệ

04

121

Đầu tư chứng khoán ngắn hạn

1211

Cổ phiếu

1212

Trái phiếu, tín phiếu, kỳ phiếu

05

128

Đầu tư ngắn hạn khác

1281

Tiền gửi có kỳ hạn

1288

Đầu tư ngắn hạn khác

06

129

Dự phòng giảm giá đầu tư ngắn hạn

07

131

Phải thu của khách hàng

Chi tiết theo

đối tượng

08

133

Thuế GTGT được khấu trừ

1331

Thuế GTGT được khấu trừ của hàng hóa, dịch vụ

1332

Thuế GTGT được khấu trừ của TSCĐ

09

136

Phải thu nội bộ

1361

Vốn kinh doanh ở các đơn vị trực thuộc

1368

Phải thu nội bộ khác

10

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1

2

3

4

5

1385

Phải thu về cổ phần hoá

1388

Phải thu khác

11

139

Dự phòng phải thu khó đòi

12

141

Tạm ứng

Chi tiết theo

đối tượng

13

142

Chi phí trả trước ngắn hạn

14

144

Cầm cố, ký quỹ, ký cược ngắn hạn

15

151

Hàng mua đang đi đường

16

152

Nguyên liệu, vật liệu

Chi tiết theo yêu cầu quản lý

17

153

Công cụ, dụng cụ

18

154

Chi phí sản xuất, kinh doanh dở dang

19

155

Thành phẩm

20

156

Hàng hóa

1561

Giá mua hàng hóa

1562

Chi phí thu mua hàng hóa

1567

Hàng hóa bất động sản

21

157

Hàng gửi đi bán

22

158

Hàng hoá kho bảo thuế

Đơn vị có XNK

được lập kho bảothuế

23

159

Dự phòng giảm giá hàng tồn kho

24

161

Chi sự nghiệp

1611

Chi sự nghiệp năm trước

1612

Chi sự nghiệp năm nay

LOẠI TK 2

TÀI SẢN DÀI HẠN

25

211

Tài sản cố định hữu hình

2111

Nhà cửa, vật kiến trúc

2112

Máy móc, thiết bị

2113

Phương tiện vận tải, truyền dẫn

2114

Thiết bị, dụng cụ quản lý

2115

Cây lâu năm, súc vật làm việc và cho sản phẩm

2118

TSCĐ khác

26

212

Tài sản cố định thuê tài chính

27

213

Tài sản cố định vô hình

2131

Quyền sử dụng đất

2132

Quyền phát hành

2133

Bản quyền, bằng sáng chế

2134

Nhãn hiệu hàng hoá

2135

Phần mềm máy vi tính

2136

Giấy phép và giấy phép nhượng quyền

2138

TSCĐ vô hình khác

28

214

Hao mòn tài sản cố định

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ thuê tài chính

1

2

3

4

5

2143

Hao mòn TSCĐ vô hình

2147

Hao mòn bất động sản đầu tư

29

217

Bất động sản đầu tư

30

221

Đầu tư vào công ty con

31

222

Vốn góp liên doanh

32

223

Đầu tư vào công ty liên kết

33

228

Đầu tư dài hạn khác

2281

Cổ phiếu

2282

2288

Trái phiếu

Đầu tư dài hạn khác

34

229

Dự phòng giảm giá đầu tư dài hạn

35

241

Xây dựng cơ bản dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

36

242

Chi phí trả trước dài hạn

37

243

Tài sản thuế thu nhập hoãn lại

38

244

Ký quỹ, ký cược dài hạn

LOẠI TK 3

NỢ PHẢI TRẢ

39

311

Vay ngắn hạn

40

315

Nợ dài hạn đến hạn trả

41

331

Phải trả cho người bán

Chi tiết theo đối tượng

42

333

Thuế và các khoản phải nộp Nhà nước

3331

Thuế giá trị gia tăng phải nộp

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế thu nhập doanh nghiệp

3335

Thuế thu nhập cá nhân

3336

Thuế tài nguyên

3337

Thuế nhà đất, tiền thuê đất

3338

3339

Các loại thuế khác

Phí, lệ phí và các khoản phải nộp khác

43

334

Phải trả người lao động

3341

Phải trả công nhân viên

3348

Phải trả người lao động khác

44

335

Chi phí phải trả

45

336

Phải trả nội bộ

46

337

Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng

DN xây lắp có thanh toán theo tiến độ kế hoạch

47

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

1

2

3

4

5

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3385

Phải trả về cổ phần hoá

3386

Nhận ký quỹ, ký cược ngắn hạn

3387

Doanh thu chưa thực hiện

3388

Phải trả, phải nộp khác

48

341

Vay dài hạn

49

50

342

343

3431

3432

3433

Nợ dài hạn

Trái phiếu phát hành

Mệnh giá trái phiếu

Chiết khấu trái phiếu

Phụ trội trái phiếu

51

344

Nhận ký quỹ, ký cược dài hạn

52

347

Thuế thu nhập hoãn lại phải trả

53

351

Quỹ dự phòng trợ cấp mất việc làm

54

352

Dự phòng phải trả

LOẠI TK 4

VỐN CHỦ SỞ HỮU

55

411

Nguồn vốn kinh doanh

4111

Vốn đầu tư của chủ sở hữu

4112

Thặng dư vốn cổ phần

C.ty cổ phần

4118

Vốn khác

56

412

Chênh lệch đánh giá lại tài sản

57

413

Chênh lệch tỷ giá hối đoái

4131

Chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính

4132

Chênh lệch tỷ giá hối đoái trong giai đoạn đầu tư XDCB

58

414

Quỹ đầu tư phát triển

59

415

Quỹ dự phòng tài chính

60

418

Các quỹ khác thuộc vốn chủ sở hữu

61

419

Cổ phiếu quỹ

C.ty cổ phần

62

421

Lợi nhuận chưa phân phối

4211

Lợi nhuận chưa phân phối năm trước

4212

Lợi nhuận chưa phân phối năm nay

63

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

4313

Quỹ phúc lợi đã hình thành TSCĐ

64

441

Nguồn vốn đầu tư xây dựng cơ bản

Áp dụng cho DNNN

65

461

Nguồn kinh phí sự nghiệp

Dùng cho

4611

Nguồn kinh phí sự nghiệp năm trước

các công ty, TCty

4612

Nguồn kinh phí sự nghiệp năm nay

có nguồn kinh phí

66

466

Nguồn kinh phí đã hình thành TSCĐ

1

2

3

4

5

LOẠI TK 5

DOANH THU

67

511

Doanh thu bán hàng và cung cấp dịch vụ

5111

Doanh thu bán hàng hóa

5112

Doanh thu bán các thành phẩm

Chi tiết theo

5113

Doanh thu cung cấp dịch vụ

yêu cầu

5114

Doanh thu trợ cấp, trợ giá

quản lý

5117

Doanh thu kinh doanh bất động sản đầu tư

68

512

Doanh thu bán hàng nội bộ

Áp dụng khi

5121

Doanh thu bán hàng hóa

có bán hàng

5122

Doanh thu bán các thành phẩm

nội bộ

5123

Doanh thu cung cấp dịch vụ

69

515

Doanh thu hoạt động tài chính

70

521

Chiết khấu thương mại

71

531

Hàng bán bị trả lại

72

532

Giảm giá hàng bán

LOẠI TK 6

CHI PHÍ SẢN XUẤT, KINH DOANH

73

611

Mua hàng

Áp dụng

6111

Mua nguyên liệu, vật liệu

phương

6112

Mua hàng hóa

pháp kiểm

kê định kỳ

74

621

Chi phí nguyên liệu, vật liệu trực tiếp

75

622

Chi phí nhân công trực tiếp

76

623

Chi phí sử dụng máy thi công

Áp dụng cho

6231

Chi phí nhân công

đơn vị xây lắp

6232

Chi phí vật liệu

6233

Chi phí dụng cụ sản xuất

6234

Chi phí khấu hao máy thi công

6237

Chi phí dịch vụ mua ngoài

6238

Chi phí bằng tiền khác

77

627

Chi phí sản xuất chung

6271

Chi phí nhân viên phân xưởng

6272

Chi phí vật liệu

6273

Chi phí dụng cụ sản xuất

6274

Chi phí khấu hao TSCĐ

6277

Chi phí dịch vụ mua ngoài

6278

Chi phí bằng tiền khác

78

631

Giá thành sản xuất

PP.Kkê định kỳ

79

632

Giá vốn hàng bán

80

635

Chi phí tài chính

81

641

Chi phí bán hàng

6411

Chi phí nhân viên

6412

Chi phí vật liệu, bao bì

1

2

3

4

5

6413

Chi phí dụng cụ, đồ dùng

6414

Chi phí khấu hao TSCĐ

6415

Chi phí bảo hành

6417

Chi phí dịch vụ mua ngoài

6418

Chi phí bằng tiền khác

82

642

Chi phí quản lý doanh nghiệp

6421

Chi phí nhân viên quản lý

6422

Chi phí vật liệu quản lý

6423

Chi phí đồ dùng văn phòng

6424

Chi phí khấu hao TSCĐ

6425

Thuế, phí và lệ phí

6426

Chi phí dự phòng

6427

Chi phí dịch vụ mua ngoài

6428

Chi phí bằng tiền khác

LOẠI TK 7

THU NHẬP KHÁC

83

711

Thu nhập khác

Chi tiết theo

hoạt động

LOẠI TK 8

CHI PHÍ KHÁC

84

811

Chi phí khác

Chi tiết theo

hoạt động

85

821

Chi phí thuế thu nhập doanh nghiệp

8211

Chi phí thuế TNDN hiện hành

8212

Chi phí thuế TNDN hoãn lại

LOẠI TK 9

XÁC ĐỊNH KẾT QUẢ KINH DOANH

86

911

Xác định kết quả kinh doanh

LOẠI TK 0

TÀI KHOẢN NGOÀI BẢNG

001

Tài sản thuê ngoài

002

Vật tư, hàng hóa nhận giữ hộ, nhận

Chi tiết theo

gia công

yêu cầu

quản lý

003

Hàng hóa nhận bán hộ, nhận ký gửi, ký cược

004

Nợ khó đòi đã xử lý

007

Ngoại tệ các loại

008

Dự toán chi sự nghiệp, dự án

PHẦN THỨ HAI

HỆ THỐNG BÁO CÁO TÀI CHÍNH

I/ QUY ĐỊNH CHUNG

A. Báo cáo tài chính năm và giữa niên độ

1. Mục đích của báo cáo tài chính

Báo cáo tài chính dùng để cung cấp thông tin về tình hình tài chính, tình hình kinh doanh và các luồng tiền của một doanh nghiệp, đáp ứng yêu cầu quản lý của chủ doanh nghiệp, cơ quan Nhà nước và nhu cầu hữu ích của những người sử dụng trong việc đưa ra các quyết định kinh tế. Báo cáo tài chính phải cung cấp những thông tin của một doanh nghiệp về:

a/ Tài sản;

b/ Nợ phải trả và vốn chủ sở hữu;

c/ Doanh thu, thu nhập khác, chi phí kinh doanh và chi phí khác;

d/ Lãi, lỗ và phân chia kết quả kinh doanh;

đ/ Thuế và các khoản nộp Nhà nước;

e/ Tài sản khác có liên quan đến đơn vị kế toán;

g/ Các luồng tiền.

Ngoài các thông tin này, doanh nghiệp còn phải cung cấp các thông tin khác trong “Bản thuyết minh báo cáo tài chính” nhằm giải trình thêm về các chỉ tiêu đã phản ánh trên các báo cáo tài chính tổng hợp và các chính sách kế toán đã áp dụng để ghi nhận các nghiệp vụ kinh tế phát sinh, lập và trình bày báo cáo tài chính.

2- Đối tượng áp dụng

Hệ thống báo cáo tài chính năm được áp dụng cho tất cả các loại hình doanh nghiệp thuộc các ngành và các thành phần kinh tế. Riêng các doanh nghiệp vừa và nhỏ vẫn tuân thủ các quy định chung tại phần này và những qui định, hướng dẫn cụ thể phù hợp với doanh nghiệp vừa và nhỏ tại chế độ kế toán doanh nghiệp vừa và nhỏ.

Việc lập và trình bày báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự được quy định bổ sung ở Chuẩn mực kế toán số 22 "Trình bày bổ sung báo cáo tài chính của các ngân hàng và tổ chức tài chính tương tự" và các văn bản quy định cụ thể.

Việc lập và trình bày báo cáo tài chính của các doanh nghiệp ngành đặc thù tuân thủ theo quy định tại chế độ kế toán do Bộ Tài chính ban hành hoặc chấp thuận cho ngành ban hành.

Công ty mẹ và tập đoàn lập báo cáo tài chính hợp nhất phải tuân thủ quy định tại chuẩn mực kế toán “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc Tổng công ty Nhà nước hoạt động theo mô hình không có công ty con phải lập báo cáo tài chính tổng hợp theo quy định tại Thông tư hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 25“Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Hệ thống báo cáo tài chính giữa niên độ (Báo cáo tài chính quý) được áp dụng cho các DNNN, các doanh nghiệp niêm yết trên thị trường chứng khoán và các doanh nghiệp khác khi tự nguyện lập báo cáo tài chính giữa niên độ.

3- Hệ thống báo cáo tài chính của doanh nghiệp

Hệ thống báo cáo tài chính gồm báo cáo tài chính năm và báo cáo tài chính giữa niên độ.

3.1. Báo cáo tài chính năm

Báo cáo tài chính năm, gồm:

- Bảng cân đối kế toán

Mẫu số B 01 - DN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 - DN

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DN

- Bản thuyết minh báo cáo tài chính

Mẫu số B 09 - DN

3.2. Báo cáo tài chính giữa niên độ

Báo cáo tài chính giữa niên độ gồm báo cáo tài chính giữa niên độ dạng đầy đủ và báo cáo tài chính giữa niên độ dạng tóm lược.

(1) Báo cáo tài chính giữa niên độ dạng đầy đủ, gồm:

- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ):

Mẫu số B 01a – DN;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng đầy đủ):

Mẫu số B 02a – DN;

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ):

Mẫu số B 03a – DN;

- Bản thuyết minh báo cáo tài chính chọn lọc:

Mẫu số B 09a – DN.

(2) Báo cáo tài chính giữa niên độ dạng tóm lược, gồm:

- Bảng cân đối kế toán giữa niên độ (dạng tóm lược):

Mẫu số B 01b – DN;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng tóm lược):

Mẫu số B 02b – DN;

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược):

Mẫu số B 03b – DN;

- Bản thuyết minh báo cáo tài chính chọn lọc:

Mẫu số B 09a – DN.

4- Trách nhiệm lập và trình bày báo cáo tài chính

(1) Tất cả các doanh nghiệp thuộc các ngành, các thành phần kinh tế đều phải lập và trình bày báo cáo tài chính năm.

Các công ty, Tổng công ty có các đơn vị kế toán trực thuộc, ngoài việc phải lập báo cáo tài chính năm của công ty, Tổng công ty còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm dựa trên báo cáo tài chính của các đơn vị kế toán trực thuộc công ty, Tổng công ty.

(2) Đối với DNNN, các doanh nghiệp niêm yết trên thị trường chứng khoán còn phải lập báo cáo tài chính giữa niên độ dạng đầy đủ.

Các doanh nghiệp khác nếu tự nguyện lập báo cáo tài chính giữa niên độ thì được lựa chọn dạng đầy đủ hoặc tóm lược.

Đối với Tổng công ty Nhà nước và DNNN có các đơn vị kế toán trực thuộc còn phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất giữa niên độ (*).

(3) Công ty mẹ và tập đoàn phải lập báo cáo tài chính hợp nhất giữa niên độ (*) và báo cáo tài chính hợp nhất vào cuối kỳ kế toán năm theo quy định tại Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ. Ngoài ra còn phải lập báo cáo tài chính hợp nhất sau khi hợp nhất kinh doanh theo quy định của Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”.

((*) Việc lập báo cáo tài chính hợp nhất giữa niên độ được thực hiện từ năm 2008)

5- Yêu cầu lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ các yêu cầu qui định tại Chuẩn mực kế toán số 21 - Trình bày báo cáo tài chính, gồm:

- Trung thực và hợp lý;

- Lựa chọn và áp dụng các chính sách kế toán phù hợp với qui định của từng chuẩn mực kế toán nhằm đảm bảo cung cấp thông tin thích hợp với nhu cầu ra quyết định kinh tế của người sử dụng và cung cấp được các thông tin đáng tin cậy, khi:

+ Trình bày trung thực, hợp lý tình hình tài chính, tình hình và kết quả kinh doanh của doanh nghiệp;

+ Phản ánh đúng bản chất kinh tế của các giao dịch và sự kiện không chỉ đơn thuần phản ánh hình thức hợp pháp của chúng;

+ Trình bày khách quan, không thiên vị;

+ Tuân thủ nguyên tắc thận trọng;

+ Trình bày đầy đủ trên mọi khía cạnh trọng yếu.

Việc lập báo cáo tài chính phải căn cứ vào số liệu sau khi khoá sổ kế toán. Báo cáo tài chính phải được lập đúng nội dung, phương pháp và trình bày nhất quán giữa các kỳ kế toán. Báo cáo tài chính phải được người lập, kế toán trưởng và người đại diện theo pháp luật của đơn vị kế toán ký, đóng dấu của đơn vị.

6- Nguyên tắc lập và trình bày báo cáo tài chính

Việc lập và trình bày báo cáo tài chính phải tuân thủ sáu (06) nguyên tắc quy định tại Chuẩn mực kế toán số 21 – “Trình bày báo cáo tài chính”:Hoạt động liên tục, cơ sở dồn tích, nhất quán, trọng yếu, tập hợp, bù trừ và có thể so sánh.

Việc thuyết minh báo cáo tài chính phải căn cứ vào yêu cầu trình bày thông tin quy định trong các chuẩn mực kế toán. Các thông tin trọng yếu phải được giải trình để giúp người đọc hiểu đúng thực trạng tình hình tài chính của doanh nghiệp.

7- Kỳ lập báo cáo tài chính

7.1 Kỳ lập báo cáo tài chính năm

Các doanh nghiệp phải lập báo cáo tài chính theo kỳ kế toán năm là năm dương lịch hoặc kỳ kế toán năm là 12 tháng tròn sau khi thông báo cho cơ quan thuế. Trường hợp đặc biệt, doanh nghiệp được phép thay đổi ngày kết thúc kỳ kế toán năm dẫn đến việc lập báo cáo tài chính cho một kỳ kế toán năm đầu tiên hay kỳ kế toán năm cuối cùng có thể ngắn hơn hoặc dài hơn 12 tháng nhưng không được vượt quá 15 tháng.

7.2 Kỳ lập báo cáo tài chính giữa niên độ

Kỳ lập báo cáo tài chính giữa niên độ là mỗi quý của năm tài chính (không bao gồm quý IV).

7.3 Kỳ lập báo cáo tài chính khác

Các doanh nghiệp có thể lập báo cáo tài chính theo kỳ kế toán khác (như tuần, tháng, 6 tháng, 9 tháng...) theo yêu cầu của pháp luật, của công ty mẹ hoặc của chủ sở hữu.

Đơn vị kế toán bị chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản phải lập báo cáo tài chính tại thời điểm chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức sở hữu, giải thể, chấm dứt hoạt động, phá sản.

8. Thời hạn nộp báo cáo tài chính

8.1. Đối với doanh nghiệp nhà nước

a) Thời hạn nộp báo cáo tài chính quý:

- Đơn vị kế toán phải nộp báo cáo tài chính quý chậm nhất là 20 ngày, kể từ ngày kết thúc kỳ kế toán quý; đối với Tổng công ty nhà nước chậm nhất là 45 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính quý cho Tổng công ty theo thời hạn do Tổng công ty quy định.

b) Thời hạn nộp báo cáo tài chính năm:

- Đơn vị kế toán phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với Tổng công ty nhà nước chậm nhất là 90 ngày;

- Đơn vị kế toán trực thuộc Tổng công ty nhà nước nộp báo cáo tài chính năm cho Tổng công ty theo thời hạn do Tổng công ty quy định.

8.2. Đối với các loại doanh nghiệp khác

a) Đơn vị kế toán là doanh nghiệp tư nhân và công ty hợp danh phải nộp báo cáo tài chính năm chậm nhất là 30 ngày, kể từ ngày kết thúc kỳ kế toán năm; đối với các đơn vị kế toán khác, thời hạn nộp báo cáo tài chính năm chậm nhất là 90 ngày;

b) Đơn vị kế toán trực thuộc nộp báo cáo tài chính năm cho đơn vị kế toán cấp trên theo thời hạn do đơn vị kế toán cấp trên quy định.

9. Nơi nhận báo cáo tài chính

Nơi nhận báo cáo

CÁC LOẠI

DOANH NGHIỆP

(4)

Kỳ lập

báo

cáo

Cơ quan tài chính

Cơ quan Thuế

(2)

Cơ quan Thống kê

DN

cấp trên

(3)

Cơ quan đăng ký kinh doanh

1. Doanh nghiệp Nhà nước

Quý, Năm

x

(1)

x

x

x

x

2. Doanh nghiệp có vốn đầu tư nước ngoài

Năm

x

x

x

x

x

3. Các loại doanh nghiệp khác

Năm

x

x

x

x

(1) Đối với các doanh nghiệp Nhà nước đóng trên địa bàn tỉnh, thành phố trực thuộc Trung ương phải lập và nộp báo cáo tài chính cho Sở Tài chính tỉnh, thành phố trực thuộc Trung ương. Đối với doanh nghiệp Nhà nước Trung ương còn phải nộp báo cáo tài chính cho Bộ Tài chính (Cục Tài chính doanh nghiệp).

- Đối với các loại doanh nghiệp Nhà nước như: Ngân hàng thương mại, công ty xổ số kiến thiết, tổ chức tín dụng, doanh nghiệp bảo hiểm, công ty kinh doanh chứng khoán phải nộp báo cáo tài chính cho Bộ Tài chính (Vụ Tài chính ngân hàng). Riêng công ty kinh doanh chứng khoán còn phải nộp báo cáo tài chính cho Uỷ ban Chứng khoán Nhà nước.

(2) Các doanh nghiệp phải gửi báo cáo tài chính cho cơ quan thuế trực tiếp quản lý thuế tại địa phương. Đối với các Tổng công ty Nhà nước còn phải nộp báo cáo tài chính cho Bộ Tài chính (Tổng cục Thuế).

(3) DNNN có đơn vị kế toán cấp trên phải nộp báo cáo tài chính cho đơn vị kế toán cấp trên. Đối với doanh nghiệp khác có đơn vị kế toán cấp trên phải nộp báo cáo tài chính cho đơn vị cấp trên theo quy định của đơn vị kế toán cấp trên.

(4) Đối với các doanh nghiệp mà pháp luật quy định phải kiểm toán báo cáo tài chính thì phải kiểm toán trước khi nộp báo cáo tài chính theo quy định. Báo cáo tài chính của các doanh nghiệp đã thực hiện kiểm toán phải đính kèm báo cáo kiểm toán vào báo cáo tài chính khi nộp cho các cơ quan quản lý Nhà nước và doanh nghiệp cấp trên.

B. Báo cáo tài chính hợp nhất và tổng hợp

1. Báo cáo tài chính hợp nhất

Công ty mẹ và tập đoàn là đơn vị có trách nhiệm lập Báo cáo tài chính hợp nhất để tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm lập báo cáo tài chính; tình hình và kết quả hoạt động kinh doanh trong kỳ báo cáo của đơn vị.

Hệ thống Báo cáo tài chính hợp nhất gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán hợp nhất

Mẫu số B 01 – DN/HN

- Báo cáo kết quả hoạt động kinh doanh hợp nhất

Mẫu số B 02 – DN/HN

- Báo cáo lưu chuyển tiền tệ hợp nhất

Mẫu số B 03 – DN/HN

- Bản thuyết minh báo cáo tài chính hợp nhất

Mẫu số B 09 – DN/HN

Nội dung, phương pháp tính toán, hình thức trình bày, thời hạn lập, nộp, và công khai Báo cáo tài chính hợp nhất thực hiện theo quy định tại Thông tư Hướng dẫn Chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con” và Thông tư hướng dẫn Chuẩn mực kế toán số 11 “Hợp nhất kinh doanh”.

2. Báo cáo tài chính tổng hợp

Các đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc hoặc Tổng công ty nhà nước thành lập và hoạt động theo mô hình không có công ty con, phải lập Báo cáo tài chính tổng hợp, để tổng hợp và trình bày một cách tổng quát, toàn diện tình hình tài sản, nợ phải trả, nguồn vốn chủ sở hữu ở thời điểm lập báo cáo tài chính, tình hình và kết quả hoạt động kinh doanh trong kỳ báo cáo của toàn đơn vị.

Hệ thống báo cáo tài chính tổng hợp gồm 4 biểu mẫu báo cáo:

- Bảng cân đối kế toán tổng hợp

Mẫu số B 01-DN

- Báo cáo kết quả hoạt động kinh doanh tổng hợp

Mẫu số B 02-DN

- Báo cáo lưu chuyển tiền tệ tổng hợp

Mẫu số B 03-DN

- Bản thuyết minh báo cáo tài chính tổng hợp

Mẫu số B 09-DN

Nội dung, hình thức trình bày, thời hạn lập, nộp, và công khai Báo cáo tài chính tổng hợp thực hiện theo quy định tại Thông tư Hướng dẫn chuẩn mực kế toán số 21 “Trình bày Báo cáo tài chính” và Chuẩn mực kế toán số 25 “Báo cáo tài chính hợp nhất và kế toán khoản đầu tư vào công ty con”.

Đối với công ty mẹ và tập đoàn vừa phải lập báo cáo tài chính tổng hợp, vừa phải lập báo cáo tài chính hợp nhất thì phải lập báo cáo tài chính tổng hợp trước (Tổng hợp theo loại hình hoạt động: Sản xuất, kinh doanh; đầu tư XDCB hoặc sự nghiệp) sau đó mới lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất giữa các loại hình hoạt động. Trong khi lập báo cáo tài chính tổng hợp giữa các đơn vị SXKD đã có thể phải thực hiện các quy định về hợp nhất báo cáo tài chính. Các đơn vị vừa phải lập báo cáo tài chính tổng hợp vừa phải lập báo cáo tài chính hợp nhất thì phải tuân thủ cả các quy định về lập báo cáo tài chính tổng hợp và các quy định về lập báo cáo tài chính hợp nhất.

II/ DANH MỤC VÀ BIỂU MẪU BÁO CÁO TÀI CHÍNH

A. Danh mục và mẫu biểu Báo cáo tài chính năm, gồm:

- Bảng cân đối kế toán

Mẫu số B 01 – DN

- Báo cáo kết quả hoạt động kinh doanh

Mẫu số B 02 – DN

- Báo cáo lưu chuyển tiền tệ

Mẫu số B 03 - DN

- Bản thuyết minh báo cáo tài chính

Mẫu số B 09 – DN

1. Bảng cân đối kế toán

Đơn vị báo cáo:………………....

Mẫu số B 01 – DN

Địa chỉ:………………………….

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số cuối năm (3)

Số

đầu năm

(3)

1

2

3

4

5

a - tµi s¶n ng¾n h¹n (100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

V.01

2. Các khoản tương đương tiền

112

II. Các khoản đầu tư tài chính ngắn hạn

120

V.02

1. Đầu tư ngắn hạn

121

2. Dự phòng giảm giá đầu tư ngắn hạn (*) (2)

129

(…)

(…)

III. Các khoản phải thu ngắn hạn

130

1. Phải thu khách hàng

131

2. Trả trước cho người bán

132

3. Phải thu nội bộ ngắn hạn

133

4. Phải thu theo tiến độ kế hoạch hợp đồng xây dựng

134

5. Các khoản phải thu khác

135

V.03

6. Dự phòng phải thu ngắn hạn khó đòi (*)

139

(…)

(…)

IV. Hàng tồn kho

140

1. Hàng tồn kho

141

V.04

2. Dự phòng giảm giá hàng tồn kho (*)

149

(…)

(…)

V. Tài sản ngắn hạn khác

150

1. Chi phí trả trước ngắn hạn

151

2. Thuế GTGT được khấu trừ

152

3. Thuế và các khoản khác phải thu Nhà nước

154

V.05

1

2

3

4

5

5. Tài sản ngắn hạn khác

158

B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

1. Phải thu dài hạn của khách hàng

211

2. Vốn kinh doanh ở đơn vị trực thuộc

212

3. Phải thu dài hạn nội bộ

213

V.06

4. Phải thu dài hạn khác

218

V.07

5. Dự phòng phải thu dài hạn khó đòi (*)

219

(...)

(...)

II. Tài sản cố định

220

1. Tài sản cố định hữu hình

221

V.08

- Nguyên giá

222

- Giá trị hao mòn luỹ kế (*)

223

(…)

(…)

2. Tài sản cố định thuê tài chính

224

V.09

- Nguyên giá

225

- Giá trị hao mòn luỹ kế (*)

226

(…)

(…)

3. Tài sản cố định vô hình

227

V.10

- Nguyên giá

228

- Giá trị hao mòn luỹ kế (*)

229

(…)

(…)

4. Chi phí xây dựng cơ bản dở dang

230

V.11

III. Bất động sản đầu tư

240

V.12

- Nguyên giá

241

- Giá trị hao mòn luỹ kế (*)

242

(…)

(…)

IV. Các khoản đầu tư tài chính dài hạn

250

1. Đầu tư vào công ty con

251

2. Đầu tư vào công ty liên kết, liên doanh

252

3. Đầu tư dài hạn khác

258

V.13

4. Dự phòng giảm giá đầu tư tài chính dài hạn (*)

259

(…)

(…)

V. Tài sản dài hạn khác

260

1. Chi phí trả trước dài hạn

261

V.14

2. Tài sản thuế thu nhập hoãn lại

262

V.21

3. Tài sản dài hạn khác

268

tæng céng tµI s¶n (270 = 100 + 200)

270

NGUỒN VỐN

a - nî ph¶i tr¶ (300 = 310 + 330)

300

I. Nợ ngắn hạn

310

1. Vay và nợ ngắn hạn

311

V.15

2. Phải trả người bán

312

3. Người mua trả tiền trước

313

4. Thuế và các khoản phải nộp Nhà nước

314

V.16

5. Phải trả người lao động

315

6. Chi phí phải trả

316

V.17

7. Phải trả nội bộ

317

8. Phải trả theo tiến độ kế hoạch hợp đồng xây dựng

318

9. Các khoản phải trả, phải nộp ngắn hạn khác

319

V.18

10. Dự phòng phải trả ngắn hạn

320

II. Nợ dài hạn

330

1. Phải trả dài hạn người bán

331

2. Phải trả dài hạn nội bộ

332

V.19

3. Phải trả dài hạn khác

333

4. Vay và nợ dài hạn

334

V.20

1

2

3

4

5

5. Thuế thu nhập hoãn lại phải trả

335

V.21

6. Dự phòng trợ cấp mất việc làm

336

7.Dự phòng phải trả dài hạn

337

B - VỐN CHỦ SỞ HỮU (400 = 410 + 430)

400

I. Vốn chủ sở hữu

410

V.22

1. Vốn đầu tư của chủ sở hữu

411

2. Thặng dư vốn cổ phần

412

3. Vốn khác của chủ sở hữu

413

4. Cổ phiếu quỹ (*)

414

(...)

(...)

5. Chênh lệch đánh giá lại tài sản

415

6. Chênh lệch tỷ giá hối đoái

416

7. Quỹ đầu tư phát triển

417

8. Quỹ dự phòng tài chính

418

9. Quỹ khác thuộc vốn chủ sở hữu

419

10. Lợi nhuận sau thuế chưa phân phối

420

11. Nguồn vốn đầu tư XDCB

421

II. Nguồn kinh phí và quỹ khác

430

1. Quỹ khen thưởng, phúc lợi

431

2. Nguồn kinh phí

432

V.23

3. Nguồn kinh phí đã hình thành TSCĐ

433

Tæng céng nguån vèn (440 = 300 + 400)

440

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU

Thuyết minh

Số cuối năm (3)

Số đầu năm (3)

1. Tài sản thuê ngoài

24

2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công

3. Hàng hóa nhận bán hộ, nhận ký gửi, ký cược

4. Nợ khó đòi đã xử lý

5. Ngoại tệ các loại

6. Dự toán chi sự nghiệp, dự án

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số“.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

(3) Đối với doanh nghiệp có kỳ kế toán năm là năm dương lịch (X) thì “Số cuối năm“ có thể ghi là “31.12.X“; “Số đầu năm“ có thể ghi là “01.01.X“.

2. Báo cáo kết quả hoạt động kinh doanh

Đơn vị báo cáo: .................

Mẫu số B 02 – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Năm

nay

Năm

trước

1

2

3

4

5

1. Doanh thu bán hàng và cung cấp dịch vụ

01

VI.25

2. Các khoản giảm trừ doanh thu

02

3. Doanh thu thuần về bán hàng và cung cấp dịch vụ (10 = 01 - 02)

10

4. Giá vốn hàng bán

11

VI.27

5. Lợi nhuận gộp về bán hàng và cung cấp dịch vụ (20 = 10 - 11)

20

6. Doanh thu hoạt động tài chính

21

VI.26

7. Chi phí tài chính

22

VI.28

- Trong đó: Chi phí lãi vay

23

8. Chi phí bán hàng

24

9. Chi phí quản lý doanh nghiệp

25

10 Lợi nhuận thuần từ hoạt động kinh doanh

{30 = 20 + (21 - 22) - (24 + 25)}

30

11. Thu nhập khác

31

12. Chi phí khác

32

13. Lợi nhuận khác (40 = 31 - 32)

40

14. Tổng lợi nhuận kế toán trước thuế

(50 = 30 + 40)

50

15. Chi phí thuế TNDN hiện hành

16. Chi phí thuế TNDN hoãn lại

51

52

VI.30

VI.30

17. Lợi nhuận sau thuế thu nhập doanh nghiệp

(60 = 50 – 51 - 52)

60

18. Lãi cơ bản trên cổ phiếu (*)

70

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: (*) Chỉ tiêu này chỉ áp dụng đối với công ty cổ phần.

3. Báo cáo lưu chuyển tiền tệ

Đơn vị báo cáo:......................

Mẫu số B 03 – DN

Địa chỉ:…………...................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp) (*)

Năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

3. Tiền chi trả cho người lao động

03

4. Tiền chi trả lãi vay

04

5. Tiền chi nộp thuế thu nhập doanh nghiệp

05

6. Tiền thu khác từ hoạt động kinh doanh

06

7. Tiền chi khác cho hoạt động kinh doanh

07

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3.Tiền vay ngắn hạn, dài hạn nhận được

33

4.Tiền chi trả nợ gốc vay

34

5.Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

VII.34

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

Đơn vị báo cáo:...................

Mẫu số B 03 – DN

Địa chỉ:…………................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp) (*)

Năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

số

Thuyết minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

- Các khoản dự phòng

03

- Lãi, lỗ chênh lệch tỷ giá hối đoái chưa thực hiện

04

- Lãi, lỗ từ hoạt động đầu tư

05

- Chi phí lãi vay

06

3. Lợi nhuận từ hoạt động kinh doanh trước thay đổi vốn lưu động

08

- Tăng, giảm các khoản phải thu

09

- Tăng, giảm hàng tồn kho

10

- Tăng, giảm các khoản phải trả (Không kể lãi vay phải trả, thuế thu nhập doanh nghiệp phải nộp)

11

- Tăng, giảm chi phí trả trước

12

- Tiền lãi vay đã trả

13

- Thuế thu nhập doanh nghiệp đã nộp

14

- Tiền thu khác từ hoạt động kinh doanh

15

- Tiền chi khác cho hoạt động kinh doanh

16

Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

II. Lưu chuyển tiền từ hoạt động đầu tư

1.Tiền chi để mua sắm, xây dựng TSCĐ và các tài sản dài hạn khác

21

2.Tiền thu từ thanh lý, nhượng bán TSCĐ và các tài sản dài hạn khác

22

3.Tiền chi cho vay, mua các công cụ nợ của đơn vị khác

23

4.Tiền thu hồi cho vay, bán lại các công cụ nợ của đơn vị khác

24

5.Tiền chi đầu tư góp vốn vào đơn vị khác

25

6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác

26

7.Tiền thu lãi cho vay, cổ tức và lợi nhuận được chia

27

Lưu chuyển tiền thuần từ hoạt động đầu tư

30

III. Lưu chuyển tiền từ hoạt động tài chính

1.Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu

31

2.Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của doanh nghiệp đã phát hành

32

3.Tiền vay ngắn hạn, dài hạn nhận được

33

4.Tiền chi trả nợ gốc vay

34

5.Tiền chi trả nợ thuê tài chính

35

6. Cổ tức, lợi nhuận đã trả cho chủ sở hữu

36

Lưu chuyển tiền thuần từ hoạt động tài chính

40

Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40)

50

Tiền và tương đương tiền đầu kỳ

60

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

Tiền và tương đương tiền cuối kỳ (70 = 50+60+61)

70

31

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú (*): Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu và “Mã số”.

4. Bản thuyết minh báo cáo tài chính

Đơn vị báo cáo:............................

Mẫu số B 09 – DN

Địa chỉ:.........................................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

ngày 20/03/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ....(1)

I- Đặc điểm hoạt động của doanh nghiệp

1- Hình thức sở hữu vốn

2- Lĩnh vực kinh doanh

3- Ngành nghề kinh doanh

4- Đặc điểm hoạt động của doanh nghiệp trong năm tài chính có ảnh hưởng đến báo cáo tài chính.

II- Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1- Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2- Đơn vị tiền tệ sử dụng trong kế toán.

III- Chuẩn mực và Chế độ kế toán áp dụng

1- Chế độ kế toán áp dụng

2- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3- Hình thức kế toán áp dụng

IV- Các chính sách kế toán áp dụng

1- Nguyên tắc ghi nhận các khoản tiền và các khoản tương đương tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2- Nguyên tắc ghi nhận hàng tồn kho:

- Nguyên tắc ghi nhận hàng tồn kho;

- Phương pháp tính giá trị hàng tồn kho;

- Phương pháp hạch toán hàng tồn kho;

- Phương pháp lập dự phòng giảm giá hàng tồn kho.

3- Nguyên tắc ghi nhận và khấu hao TSCĐ và bất động sản đầu tư:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính).

4- Nguyên tắc ghi nhận và khấu hao bất động sản đầu tư

- Nguyên tắc ghi nhận bất động sản đầu tư;

- Phương pháp khấu hao bất động sản đầu tư.

5- Nguyên tắc ghi nhận các khoản đầu tư tài chính:

- Các khoản đầu tư vào công ty con, công ty liên kết, vốn góp vào cơ sở kinh doanh đồng kiểm soát;

- Các khoản đầu tư chứng khoán ngắn hạn;

- Các khoản đầu tư ngắn hạn, dài hạn khác;

- Phương pháp lập dự phòng giảm giá đầu tư ngắn hạn, dài hạn.

6- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí đi vay:

- Nguyên tắc ghi nhận chi phí đi vay;

- Tỷ lệ vốn hóa được sử dụng để xác định chi phí đi vay được vốn hóa trong kỳ;

7- Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước ;

- Phương pháp và thời gian phân bổ lợi thế thương mại.

8- Nguyên tắc ghi nhận chi phí phải trả.

9- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

10- Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu.

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản.

- Nguyên tắc ghi nhận chênh lệch tỷ giá.

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

11- Nguyên tắc và phương pháp ghi nhận doanh thu:

- Doanh thu bán hàng;

- Doanh thu cung cấp dịch vụ;

- Doanh thu hoạt động tài chính;

- Doanh thu hợp đồng xây dựng.

12. Nguyên tắc và phương pháp ghi nhận chi phí tài chính.

13. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

14- Các nghiệp vụ dự phòng rủi ro hối đoái.

15- Các nguyên tắc và phương pháp kế toán khác.

V- Thông tin bổ sung cho các khoản mục trình bày trong Bảng cân đối kế toán

(Đơn vị tính:......)

01- Tiền

Cuối năm

Đầu năm

- Tiền mặt

- Tiền gửi ngân hàng

- Tiền đang chuyển

Cộng

...

...

...

...

...

...

...

...

02- Các khoản đầu tư tài chính ngắn hạn:

- Chứng khoán đầu tư ngắn hạn

- Đầu tư ngắn hạn khác

- Dự phòng giảm giá đầu tư ngắn hạn

Cuối năm

...

...

...

Đầu năm

...

...

...

Cộng

...

...

03- Các khoản phải thu ngắn hạn khác

Cuối năm

Đầu năm

- Phải thu về cổ phần hoá

- Phải thu về cổ tức và lợi nhuận được chia

- Phải thu người lao động

- Phải thu khác

...

...

...

...

...

...

...

...

Cộng

...

...

04- Hàng tồn kho

Cuối năm

Đầu năm

- Hàng mua đang đi đường

- Nguyên liệu, vật liệu

- Công cụ, dụng cụ

- Chi phí SX, KD dở dang

- Thành phẩm

- Hàng hóa

- Hàng gửi đi bán

- Hàng hoá kho bảo thuế

- Hàng hoá bất động sản

Cộng giá gốc hàng tồn kho

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Giá trị ghi sổ của hàng tồn kho dùng để thế chấp, cầm cố

đảm bảo các khoản nợ phải trả:……....

* Giá trị hoàn nhập dự phòng giảm giá hàng tồn kho trong năm:.…...

* Các trường hợp hoặc sự kiện dẫn đến phải trích thêm hoặc

hoàn nhập dự phòng giảm giá hàng tồn kho:….

05- Thuế và các khoản phải thu Nhà nước

Cuối năm

Đầu năm

- Thuế thu nhập doanh nghiệp nộp thừa

- …………………

- Các khoản khác phải thu Nhà nước:

Cộng

...

...

...

...

...

...

...

...

06- Phải thu dài hạn nội bộ

- Cho vay dài hạn nội bộ

-...

- Phải thu dài hạn nội bộ khác

...

...

...

...

...

...

Cộng

…

…

07- Phải thu dài hạn khác

Cuối năm

Đầu năm

- Ký quỹ, ký cược dài hạn

- Các khoản tiền nhận uỷ thác

- Cho vay không có lãi

- Phải thu dài hạn khác

...

...

...

...

...

...

...

...

Cộng

…

…

08 - Tăng, giảm tài sản cố định hữu hình:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết bị

Phương tiện vận tải, truyền dẫn

...

TSCĐ hữu hình khác

Tổng cộng

Nguyên giá TSCĐ hữu hình

Số dư đầu năm

- Mua trong năm

- Đầu tư XDCB hoàn thành

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Chuyển sang bất động sản đầu tư

- Thanh lý, nhượng bán

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại của TSCĐ

hữu hình

- Tại ngày đầu năm

- Tại ngày cuối năm

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Nguyên giá TSCĐ cuối năm chờ thanh lý:

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

09- Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục

Nhà cửa, vật kiến trúc

Máy móc, thiết

bị

Phương tiện vận tải, truyền

dẫn

...

TSCĐ hữu hình khác

Tài sản cố định vô

hình

Tổng cộng

Nguyên giá TSCĐ thuê tài chính

Số dư đầu năm

- Thuê tài chính trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Mua lại TSCĐ thuê tài chính

- Tăng khác

- Trả lại TSCĐ thuê tài chính

- Giảm khác

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

(...)

Số dư cuối năm

Giá trị còn lại của TSCĐ thuê tài chính

- Tại ngày đầu năm

- Tại ngày cuối năm

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

10- Tăng, giảm tài sản cố định vô hình:

Khoản mục

Quyền

sử dụng đất

Quyền phát

hành

Bản quyền, bằng

sáng chế

...

TSCĐ vô hình khác

Tổng cộng

Nguyên giá TSCĐ vô hình

Số dư đầu năm

- Mua trong năm

- Tạo ra từ nội bộ doanh nghiệp

- Tăng do hợp nhất kinh doanh

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

Số dư cuối năm

Giá trị hao mòn lũy kế

Số dư đầu năm

- Khấu hao trong năm

- Tăng khác

- Thanh lý, nhượng bán

- Giảm khác

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

(…)

Số dư cuối năm

Giá trị còn lại của TSCĐ vô hình

- Tại ngày đầu năm

- Tại ngày cuối năm

* Thuyết minh số liệu và giải trình khác:

-

-

11- Chi phí xây dựng cơ bản dở dang:

Cuối năm

Đầu năm

- Tổng số chi phí XDCB dở dang:

...

...

Trong đó (Những công trình lớn):

+ Công trình…………..

+ Công trình…………..

+…………………….…

...

...

...

...

...

...

12- Tăng, giảm bất động sản đầu tư:

Khoản mục

Số

đầu năm

Tăng

trong năm

Giảm

trong năm

Số

cuối năm

Nguyên giá bất động sản đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị hao mòn lũy kế

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

Giá trị còn lại của bất động sản

đầu tư

- Quyền sử dụng đất

- Nhà

- Nhà và quyền sử dụng đất

- Cơ sở hạ tầng

* Thuyết minh số liệu và giải trình khác:

-

-..............

13- Đầu tư dài hạn khác:

- Đầu tư cổ phiếu

- Đầu tư trái phiếu

- Đầu tư tín phiếu, kỳ phiếu

- Cho vay dài hạn

- Đầu tư dài hạn khác

Cuối năm

...

...

...

...

Đầu năm

...

...

...

...

Cộng

...

...

14- Chi phí trả trước dài hạn

Cuối năm

Đầu năm

- Chi phí trả trước về thuê hoạt động TSCĐ

...

...

- Chi phí thành lập doanh nghiệp

- Chi phí nghiên cứu có giá trị lớn

- Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình

- ...

...

...

...

...

...

...

...

...

Cộng

...

...

15- Vay và nợ ngắn hạn

Cuối năm

Đầu năm

- Vay ngắn hạn

- Nợ dài hạn đến hạn trả

...

...

...

...

Cộng

...

...

16- Thuế và các khoản phải nộp nhà nước

Cuối năm

Đầu năm

- Thuế giá trị gia tăng

- Thuế tiêu thụ đặc biệt

- Thuế xuất, nhập khẩu

- Thuế thu nhập doanh nghiệp

- Thuế thu nhập cá nhân

- Thuế tài nguyên

- Thuế nhà đất và tiền thuê đất

- Các loại thuế khác

- Các khoản phí, lệ phí và các khoản phải nộp khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

17- Chi phí phải trả

Cuối năm

Đầu năm

- Trích trước chi phí tiền lương trong thời gian nghỉ phép

- Chi phí sửa chữa lớn TSCĐ

- Chi phí trong thời gian ngừng kinh doanh

- …

...

...

...

...

...

...

Cộng

...

...

18- Các khoản phải trả, phải nộp ngắn hạn khác

Cuối năm

Đầu năm

- Tài sản thừa chờ giải quyết

- Kinh phí công đoàn

- Bảo hiểm xã hội

- Bảo hiểm y tế

- Phải trả về cổ phần hoá

- Nhận ký quỹ, ký cược ngắn hạn

- Doanh thu chưa thực hiện

- Các khoản phải trả, phải nộp khác

Cộng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

19- Phải trả dài hạn nội bộ

Cuối năm

Đầu năm

- Vay dài hạn nội bộ

-...

- Phải trả dài hạn nội bộ khác

Cộng

...

...

...

...

...

...

20- Vay và nợ dài hạn

Cuối năm

Đầu năm

a - Vay dài hạn

- Vay ngân hàng

- Vay đối tượng khác

- Trái phiếu phát hành

b - Nợ dài hạn

- Thuê tài chính

- Nợ dài hạn khác

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

c- Các khoản nợ thuê tài chính

Năm nay

Năm trước

Thời hạn

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền

lãi thuê

Trả nợ

gốc

Tổng khoản thanh toán tiền thuê tài chính

Trả tiền lãi thuê

Trả nợ

gốc

Từ 1 năm trở xuống

Trên 1 năm đến 5 năm

Trên 5 năm

21- Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a- Tài sản thuế thu nhập hoãn lại:

Cuối năm

Đầu năm

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản chênh lệch tạm thời được khấu trừ

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản lỗ tính thuế chưa sử dụng

…

…

- Tài sản thuế thu nhập hoãn lại liên quan đến

khoản ưu đãi tính thuế chưa sử dụng

…

…

- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại

đã được ghi nhận từ các năm trước

…

…

Tài sản thuế thu nhập hoãn lại

…

…

b- Thuế thu nhập hoãn lại phải trả

Cuối năm

Đầu năm

- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế

- Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước

- Thuế thu nhập hoãn lại phải trả

…

…

…

…

…

…

22- Vốn chủ sở hữu

a- Bảng đối chiếu biến động của vốn chủ sở hữu

Vốn đầu tư của chủ sở hữu

Thặng dư vốn cổ phần

Vốn khác của chủ sở hữu

Cổ phiếu quỹ

Chênh lệch đánh giá lại tài sản

Chênh lệch

tỷ giá

hối đoái

...

Nguồn vốn

đầu tư XDCB

Cộng

A

1

2

3

4

5

6

7

8

9

Số dư đầu năm trước

- Tăng vốn trong

năm trước

- Lãi trong

năm trước

- Tăng khác

- Giảm vốn trong

năm trước

- Lỗ trong năm

trước

- Giảm khác

Số dư cuối năm trước Số dư đầu năm nay

- Tăng vốn trong

năm nay

- Lãi trong năm nay

- Tăng khác

- Giảm vốn trong

năm nay

- Lỗ trong năm nay

- Giảm khác

Số dư cuối năm nay

b- Chi tiết vốn đầu tư của chủ sở hữu

Cuối năm

Đầu năm

- Vốn góp của Nhà nước

- Vốn góp của các đối tượng khác

- ...

...

...

...

...

Cộng

...

...

* Giá trị trái phiếu đã chuyển thành cổ phiếu trong năm

* Số lượng cổ phiếu quỹ:

c- Các giao dịch về vốn với các chủ sở hữu và phân phối cổ tức, chia lợi nhuận

Năm nay

Năm trước

- Vốn đầu tư của chủ sở hữu

+ Vốn góp đầu năm

+ Vốn góp tăng trong năm

+ Vốn góp giảm trong năm

+ Vốn góp cuối năm

- Cổ tức, lợi nhuận đã chia

...

...

...

...

...

...

...

...

...

...

...

...

d- Cổ tức

- Cổ tức đã công bố sau ngày kết thúc kỳ kế toán năm:

+ Cổ tức đã công bố trên cổ phiếu phổ thông:.................

+ Cổ tức đã công bố trên cổ phiếu ưu đãi:..................

- Cổ tức của cổ phiếu ưu đãi lũy kế chưa được ghi nhận:.......

đ- Cổ phiếu

Cuối năm

Đầu năm

- Số lượng cổ phiếu đăng ký phát hành

- Số lượng cổ phiếu đã bán ra công chúng

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu được mua lại

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

- Số lượng cổ phiếu đang lưu hành

+ Cổ phiếu phổ thông

+ Cổ phiếu ưu đãi

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

* Mệnh giá cổ phiếu đang lưu hành :..............................

e- Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển

- Quỹ dự phòng tài chính

- Quỹ khác thuộc vốn chủ sở hữu

* Mục đích trích lập và sử dụng các quỹ của doanh nghiệp

g- Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào Vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

-

-

23- Nguồn kinh phí

Năm nay

Năm trước

- Nguồn kinh phí được cấp trong năm

...

...

- Chi sự nghiệp

(...)

(...)

- Nguồn kinh phí còn lại cuối năm

...

...

24- Tài sản thuê ngoài

Cuối năm

Đầu năm

(1)- Giá trị tài sản thuê ngoài

- TSCĐ thuê ngoài

- Tài sản khác thuê ngoài

(2)- Tổng số tiền thuê tối thiểu trong tương lai của hợp đồng thuê hoạt động tài sản không hủy ngang theo các thời hạn

- Từ 1 năm trở xuống

- Trên 1 năm đến 5 năm

- Trên 5 năm

...

...

...

...

...

...

...

...

...

...

VI- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính:.............)

Năm nay

Năm trước

25- Tổng doanh thu bán hàng và cung cấp dịch vụ (Mã số 01)

Trong đó:

- Doanh thu bán hàng

- Doanh thu cung cấp dịch vụ

...

...

...

...

...

...

- Doanh thu hợp đồng xây dựng (Đối với doanh nghiệp có hoạt động xây lắp)

+ Doanh thu của hợp đồng xây dựng được ghi nhận trong kỳ;

+ Tổng doanh thu luỹ kế của hợp đồng xây dựng được ghi nhận đến thời điểm lập báo cáo tài chính;

...

...

...

...

26- Các khoản giảm trừ doanh thu (Mã số 02)

Trong đó:

- Chiết khấu thương mại

- Giảm giá hàng bán

- Hàng bán bị trả lại

- Thuế GTGT phải nộp (phương pháp trực tiếp)

- Thuế tiêu thụ đặc biệt

- Thuế xuất khẩu

27- Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10)

Trong đó:

- Doanh thu thuần trao đổi sản phẩm, hàng hóa

- Doanh thu thuần trao đổi dịch vụ

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

28- Giá vốn hàng bán (Mã số 11)

Năm nay

Năm trước

- Giá vốn của hàng hóa đã bán

- Giá vốn của thành phẩm đã bán

- Giá vốn của dịch vụ đã cung cấp

- Giá trị còn lại, chi phí nhượng bán, thanh lý của

BĐS đầu tư đã bán

- Chi phí kinh doanh Bất động sản đầu tư

- Hao hụt, mất mát hàng tồn kho

- Các khoản chi phí vượt mức bình thường

- Dự phòng giảm giá hàng tồn kho

...

...

...

...

...

...

(...)

...

...

...

...

...

...

...

...

(...)

...

...

Cộng

...

...

29- Doanh thu ho¹t ®éng tµi chÝnh (Mã số 21)

Năm nay

Năm trước

- Lãi tiền gửi, tiền cho vay

- Lãi đầu tư trái phiếu, kỳ phiếu, tín phiếu

- Cổ tức, lợi nhuận được chia

- Lãi bán ngoại tệ

- Lãi chênh lệch tỷ giá đã thực hiện

- Lãi chênh lệch tỷ giá chưa thực hiện

- L·i b¸n hµng tr¶ chËm

- Doanh thu ho¹t ®éng tµi chÝnh kh¸c

Céng

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

30- Chi phí tài chính (Mã số 22)

Năm nay

Năm trước

- Lãi tiền vay

- Chiết khấu thanh toán, lãi bán hàng trả chậm

- Lỗ do thanh lý các khoản đầu tư ngắn hạn, dài hạn

- Lỗ bán ngoại tệ

- Lỗ chênh lệch tỷ giá đã thực hiện

- Lỗ chênh lệch tỷ giá chưa thực hiện

- Dự phòng giảm giá các khoản đầu tư ngắn hạn, dài hạn

- Chi phí tài chính khác

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

31- Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51)

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành

…

…

- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay

…

…

- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành

…

…

32- Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52)

Năm nay

Năm trước

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế

…

…

- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại

…

…

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng

(…)

(…)

- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả

(…)

(…)

- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại

…

…

33- Chi phí sản xuất, kinh doanh theo yếu tố

Năm nay

Năm trước

- Chi phí nguyên liệu, vật liệu

- Chi phí nhân công

- Chi phí khấu hao tài sản cố định

- Chi phí dịch vụ mua ngoài

- Chi phí khác bằng tiền

...

...

...

...

...

...

...

...

...

...

Cộng

...

...

VII- Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo lưu chuyển tiền tệ (Đơn vị tính:……………..)

34- Các giao dịch không bằng tiền ảnh hưởng đến báo cáo lưu chuyển

tiền tệ và các khoản tiền do doanh nghiệp nắm giữ nhưng không được sử dụng

Năm nay

Năm trước

a-

Mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính:

- Mua doanh nghiệp thông qua phát hành cổ phiếu:

- Chuyển nợ thành vốn chủ sở hữu:

…

…

…

…

b-

Mua và thanh lý công ty con hoặc đơn vị kinh doanh khác trong kỳ báo cáo.

- Tổng giá trị mua hoặc thanh lý;

- Phần giá trị mua hoặc thanh lý được thanh toán bằng tiền và các khoản tương đương tiền;

- Số tiền và các khoản tương đương tiền thực có trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý;

- Phần giá trị tài sản (Tổng hợp theo từng loại tài sản) và nợ phải trả không phải là tiền và các khoản tương đương tiền trong công ty con hoặc đơn vị kinh doanh khác được mua hoặc thanh lý trong kỳ.

…

…

…

…

…

…

…

…

c-

Trình bày giá trị và lý do của các khoản tiền và tương đương tiền lớn do doanh nghiệp nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà doanh nghiệp phải thực hiện.

VIII- Những thông tin khác

1- Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ………………………

2- Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:…………………………………………..

3- Thông tin về các bên liên quan:………………………………………………………………………..

4- Trình bày tài sản, doanh thu, kết quả kinh doanh theo bộ phận (theo lĩnh vực kinh doanh hoặc khu vực địa lý) theo quy định của Chuẩn mực kế toán số 28 “Báo cáo bộ phận”(2):. ………………...…

5- Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các niên độ kế toán trước): ………………………………………………………………………………………………...

6- Thông tin về hoạt động liên tục: ……………………………………...……………………………….

7- Những thông tin khác. (3) ......................................................................................................................

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Ghi chú:

(1) Những chỉ tiêu không có thông tin, số liệu thì không phải trình bày nhưng không được đánh lại số thứ tự chỉ tiêu.

(2) Chỉ áp dụng cho công ty niêm yết.

(3) Doanh nghiệp được trình bày thêm các thông tin khác xét thấy cần thiết cho người sử dụng báo cáo tài chính.

B. Danh mục và mẫu biểu Báo cáo tài chính giữa niên độ

(1)Danh mục Báo cáo tài chính giữa niên độ (dạng đầy đủ):

- Bảng cân đối kế toán giữa niên độ(dạng đầy đủ):

Mẫu số B 01a – DN;

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng đầy đủ) :

Mẫu số B 02a – DN;

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ):

Mẫu số B 03a – DN;

- Bản thuyết minh báo cáo tài chính chọn lọc

Mẫu số B 09a – DN;

(2) Mẫu biểu báo cáo tài chính giữa niên độ (dạng đầy đủ)

1- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo:………………....

Mẫu số B 01a – DN

Địa chỉ:………………………….

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý.... năm ...

Tại ngày... tháng... năm...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

a - TÀI SẢN NGẮN HẠN (100)=110+120+130+140+150

100

I. Tiền và các khoản tương đương tiền

110

1.Tiền

111

... (*)

Ghi chú:(*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Bảng cân đối kế toán năm - Mẫu số B01-DN.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

2- Báo cáo kết quả hoạt động kinh doanh giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: .................

Mẫu số B 02a – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

Quý ...năm...

Đơn vị tính:............

CHỈ TIÊU

Mã

số

Thuyết minh

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Doanh thu bán hàng và cung cấp dịch vụ

... (*)

Ghi chú: (*) Nội dung các chỉ tiêu và mã số trên báo cáo này tương tự như các chỉ tiêu của Báo cáo kết quả hoạt động kinh doanh năm - Mẫu số B02 – DN.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

3- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng đầy đủ)

Đơn vị báo cáo: .................

Mẫu số B 03a – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp trực tiếp)

Quý…..năm….

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Tiền thu từ bán hàng, cung cấp dịch vụ và doanh thu khác

01

2. Tiền chi trả cho người cung cấp hàng hóa và dịch vụ

02

…(*)

Ghi chú:(*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

Đơn vị báo cáo: .................

Mẫu số B 03a – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ GIỮA NIÊN ĐỘ

(Dạng đầy đủ)

(Theo phương pháp gián tiếp)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luỹ kế từ đầu năm

đến cuối quí này

số

minh

Năm nay

Năm trước

1

2

3

4

5

I. Lưu chuyển tiền từ hoạt động kinh doanh

1. Lợi nhuận trước thuế

01

2. Điều chỉnh cho các khoản

- Khấu hao TSCĐ

02

… (*)

Ghi chú: (*) Nội dung các chỉ tiêu và mã số của báo cáo này như các chỉ tiêu của Báo cáo lưu chuyển tiền tệ năm - Mẫu B03 –DN

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

4- Bản thuyết minh báo cáo tài chính chọn lọc

Đơn vị báo cáo: ................

Mẫu số B 09a - DN

Địa chỉ: ..............................

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH CHỌN LỌC

Quý ... năm ...

I. Đặc điểm hoạt động của doanh nghiệp

1. Hình thức sở hữu vốn.

2. Lĩnh vực kinh doanh.

3. Ngành nghề kinh doanh.

4. Đặc điểm hoạt động kinh doanh của doanh nghiệp trong kỳ kế toán có ảnh hưởng đến báo cáo tài chính.

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày .../.../... kết thúc vào ngày .../.../...).

2. Đơn vị tiền tệ sử dụng trong kế toán.

III. Chuẩn mực và chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng.

2. Tuyên bố về việc tuân thủ chuẩn mực kế toán và chế độ kế toán

3. Hình thức kế toán áp dụng.

IV. Các chính sách kế toán áp dụng

Doanh nghiệp phải công bố việc lập báo cáo tài chính giữa niên độ và báo cáo tài chính năm gần nhất là cùng áp dụng các chính sách kế toán như nhau. Trường hợp có thay đổi thì phải mô tả sự thay đổi và nêu rõ ảnh hưởng của những thay đổi đó.

VI. Các sự kiện hoặc giao dịch trọng yếu trong kỳ kế toán giữa niên độ

1. Giải thích về tính thời vụ hoặc tính chu kỳ của các hoạt động kinh doanh trong kỳ kế toán giữa niên độ.

2. Trình bày tính chất và giá trị của các khoản mục ảnh hưởng đến tài sản, nợ phải trả, nguồn vốn chủ sở hữu, thu nhập thuần, hoặc các luồng tiền được coi là yếu tố không bình thường do tính chất, quy mô hoặc tác động của chúng.

3. Trình bày những biến động trong nguồn vốn chủ sở hữu và giá trị luỹ kế tính đến ngày lập báo cáo tài chính giữa niên độ, cũng như phần thuyết minh tương ứng mang tính so sánh của cùng kỳ kế toán trên của niên độ trước gần nhất.

4. Tính chất và giá trị của những thay đổi trong các ước tính kế toán đã được báo cáo trong báo cáo giữa niên độ trước của niên độ kế toán hiện tại hoặc những thay đổi trong các ước tính kế toán đã được báo cáo trong các niên độ trước, nếu những thay đổi này có ảnh hưởng trọng yếu đến kỳ kế toán giữa niên độ hiện tại.

5. Trình bày việc phát hành, mua lại và hoàn trả các chứng khoán nợ và chứng khoán vốn.

6. Cổ tức đã trả (tổng số hay trên mỗi cổ phần) của cổ phiếu phổ thông và cổ phiếu ưu đãi (áp dụng cho công ty cổ phần).

7. Trình bày doanh thu và kết quả kinh doanh bộ phận theo lĩnh vực kinh doanh hoặc khu vực địa lý dựa trên cơ sở phân chia của báo cáo bộ phận (Áp dụng cho công ty niêm yết).

8. Trình bày những sự kiện trọng yếu phát sinh sau ngày kết thúc kỳ kế toán giữa niên độ chưa được phản ánh trong báo cáo tài chính giữa niên độ đó.

9. Trình bày những thay đổi trong các khoản nợ tiềm tàng hoặc tài sản tiềm tàng kể từ ngày kết thúc kỳ kế toán năm gần nhất.

10. Các thông tin khác.

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

(3) Danh mục báo cáo tài chính giữa niên độ (dạng tóm lược)

- Bảng cân đối kế toán giữa niên độ( dạng tóm lược):

Mẫu số B 01b –DN

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng tóm lược):

Mẫu số B 02b – DN

- Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược):

Mẫu số B 03b – DN

- Bản thuyết minh báo cáo tài chính chọn lọc

Mẫu số B 09a – DN

(4) Mẫu biểu báo cáo tài chính giữa niên độ (dạng tóm lược)

1. Bảng cân đối kế toán giữa niên độ (dạng tóm lược)

Đơn vị báo cáo:………………....

Mẫu số B 01b– DN

Địa chỉ:………………………….

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BẢNG CÂN ĐỐI KẾ TOÁN GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý...năm ...

Tại ngày ... tháng ... năm ...

Đơn vị tính:.............

TÀI SẢN

Mã

số

Thuyết minh

Số

cuối quý

Số

đầu năm

1

2

3

4

5

A - TÀI SẢN NGẮN HẠN (100=110+120+130+140+150)

100

I. Tiền và các khoản tương đương tiền

110

II. Các khoản đầu tư tài chính ngắn hạn

120

III. Các khoản phải thu ngắn hạn

130

IV. Hàng tồn kho

140

V. Tài sản ngắn hạn khác

150

B - TÀI SẢN DÀI HẠN (200 = 210 + 220 + 240 + 250 + 260)

200

I- Các khoản phải thu dài hạn

210

II. Tài sản cố định

220

III. Bất động sản đầu tư

240

IV. Các khoản đầu tư tài chính dài hạn

250

V. Tài sản dài hạn khác

260

TỔNG CỘNG TÀI SẢN (270 = 100 + 200)

270

NGUỒN VỐN

A - NỢ PHẢI TRẢ (300 = 310+ 330)

300

I. Nợ ngắn hạn

310

II. Nợ dài hạn

330

B - VỐN CHỦ SỞ HỮU (400 = 410 + 430)

400

I. Vốn chủ sở hữu

410

II. Nguồn kinh phí và quỹ khác

430

Tæng céng nguån vèn (440 = 300 + 400)

440

Lập, ngày ... tháng ... năm…

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

2. Báo cáo kết qủa hoạt động kinh doanh giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: .................

Mẫu số B 02b – DN

Địa chỉ:…………...............

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH GIỮA NIÊN ĐỘ

(Dạng tóm lược)

Quý ...Năm...

Đơn vị tính:............

CHỈ TIÊU

Mã

Thuyết

Quý.....

Luỹ kế từ đầu năm đến cuối quý này

số

minh

Năm nay

Năm trước

Năm nay

Năm trước

1

2

3

4

5

6

7

1. Doanh thu bán hàng và cung cấp dịch vụ

01

2. Doanh thu hoạt động tài chính và thu nhập khác

31

3. Tổng lợi nhuận kế toán trước thuế

50

4. Lợi nhuận sau thuế thu nhập doanh nghiệp

60

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

3. Báo cáo lưu chuyển tiền tệ giữa niên độ (dạng tóm lược)

Đơn vị báo cáo: ………………..

Mẫu số B 03b – DN

Địa chỉ:…………………………

(Ban hành theo QĐ số 15/2006/QĐ-BTC

Ngày 20/03/2006 của Bộ trưởng BTC)

BÁO CÁO LƯU CHUYỂN TIỀN TỆ

(Dạng tóm lược)

Quý…..năm…..

Đơn vị tính: ...........

Chỉ tiêu

Mã

Thuyết

Luü kÕ tõ ®Çu n¨m

®Õn cuèi quÝ nµy

số

minh

Năm nay

Năm trước

1

2

3

4

5

1. Lưu chuyển tiền thuần từ hoạt động kinh doanh

20

2. Lưu chuyển tiền thuần từ hoạt động đầu tư

30

3. Lưu chuyển tiền thuần từ hoạt động tài chính

40

4. Lưu chuyển tiền thuần trong kỳ

(50= 20+30+40)

50

5. Tiền và tương đương tiền đầu kỳ

60

6/ Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ

61

7/ Tiền và tương đương tiền cuối kỳ

(70 = 50+60+61)

70

Lập, ngày ... tháng ... năm ...

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)

4. Bản thuyết minh báo cáo tài chính chọn lọc (Thực hiện theo Mẫu số B09a-DN)

PHẦN THỨ BA

CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN DOANH NGHIỆP

I/ QUY ĐỊNH CHUNG

1. Nội dung và mẫu chứng từ kế toán

Chứng từ kế toán áp dụng cho các doanh nghiệp phải thực hiện theo đúng nội dung, phương pháp lập, ký chứng từ theo quy định của Luật Kế toán và Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ, các văn bản pháp luật khác có liên quan đến chứng từ kế toán và các quy định trong chế độ này.

Doanh nghiệp có các nghiệp vụ kinh tế, tài chính đặc thù chưa được quy định danh mục, mẫu chứng từ trong chế độ kế toán này thì áp dụng theo quy định về chứng từ tại chế độ kế toán riêng, các văn bản pháp luật khác hoặc phải được Bộ Tài chính chấp thuận.

2. Hệ thống biểu mẫu chứng từ kế toán

Hệ thống biểu mẫu chứng từ kế toán áp dụng cho các doanh nghiệp, gồm:

- Chứng từ kế toán ban hành theo Chế độ kế toán doanh nghiệp này, gồm 5 chỉ tiêu:

+ Chỉ tiêu lao động tiền lương;

+ Chỉ tiêu hàng tồn kho;

+ Chỉ tiêu bán hàng;

+ Chỉ tiêu tiền tệ;

+ Chỉ tiêu TSCĐ.

- Chứng từ kế toán ban hành theo các văn bản pháp luật khác (Mẫu và hướng dẫn lập áp dụng theo các văn bản đã ban hành).

3. Lập chứng từ kế toán

Mọi nghiệp vụ kinh tế, tài chính phát sinh liên quan đến hoạt động của doanh nghiệp đều phải lập chứng từ kế toán. Chứng từ kế toán chỉ lập 1 lần cho một nghiệp vụ kinh tế, tài chính phát sinh. Nội dung chứng từ kế toán phải đầy đủ các chỉ tiêu, phải rõ ràng, trung thực với nội dung nghiệp vụ kinh tế, tài chính phát sinh. Chữ viết trên chứng từ phải rõ ràng, không tẩy xoá, không viết tắt. Số tiền viết bằng chữ phải khớp, đúng với số tiền viết bằng số.

Chứng từ kế toán phải được lập đủ số liên theo quy định cho mỗi chứng từ. Đối với chứng từ lập nhiều liên phải được lập một lần cho tất cả các liên theo cùng một nội dung bằng máy tính, máy chữ hoặc viết lồng bằng giấy than. Trường hợp đặc biệt phải lập nhiều liên nhưng không thể viết một lần tất cả các liên chứng từ thì có thể viết hai lần nhưng phải đảm bảo thống nhất nội dung và tính pháp lý của tất cả các liên chứng từ.

Các chứng từ kế toán được lập bằng máy vi tính phải đảm bảo nội dung quy định cho chứng từ kế toán.

4. Ký chứng từ kế toán

Mọi chứng từ kế toán phải có đủ chữ ký theo chức danh quy định trên chứng từ mới có giá trị thực hiện. Riêng chứng từ điện tử phải có chữ ký điện tử theo quy định của pháp luật. Tất cả các chữ ký trên chứng từ kế toán đều phải ký bằng bút bi hoặc bút mực, không được ký bằng mực đỏ, bằng bút chì, chữ ký trên chứng từ kế toán dùng để chi tiền phải ký theo từng liên. Chữ ký trên chứng từ kế toán của một người phải thống nhất và phải giống với chữ ký đã đăng ký theo quy định, trường hợp không đăng ký chữ ký thì chữ ký lần sau phải khớp với chữ ký các lần trước đó.

Các doanh nghiệp chưa có chức danh kế toán trưởng thì phải cử người phụ trách kế toán để giao dịch với khách hàng, ngân hàng, chữ ký kế toán trưởng được thay bằng chữ ký của người phụ trách kế toán của đơn vị đó. Người phụ trách kế toán phải thực hiện đúng nhiệm vụ, trách nhiệm và quyền quy định cho kế toán trưởng.

Chữ ký của người đứng đầu doanh nghiệp (Tổng Giám đốc, Giám đốc hoặc người được uỷ quyền), của kế toán trưởng (hoặc người được uỷ quyền) và dấu đóng trên chứng từ phải phù hợp với mẫu dấu và chữ ký còn giá trị đã đăng ký tại ngân hàng. Chữ ký của kế toán viên trên chứng từ phải giống chữ ký đã đăng ký với kế toán trưởng.

Kế toán trưởng (hoặc người được uỷ quyền) không được ký “thừa uỷ quyền” của người đứng đầu doanh nghiệp. Người được uỷ quyền không được uỷ quyền lại cho người khác.

Các doanh nghiệp phải mở sổ đăng ký mẫu chữ ký của thủ quỹ, thủ kho, các nhân viên kế toán, kế toán trưởng (và người được uỷ quyền), Tổng Giám đốc (và người được uỷ quyền). Sổ đăng ký mẫu chữ ký phải đánh số trang, đóng dấu giáp lai do Thủ trưởng đơn vị (hoặc người được uỷ quyền) quản lý để tiện kiểm tra khi cần. Mỗi người phải ký ba chữ ký mẫu trong sổ đăng ký.

Những cá nhân có quyền hoặc được uỷ quyền ký chứng từ, không được ký chứng từ kế toán khi chưa ghi hoặc chưa ghi đủ nội dung chứng từ theo trách nhiệm của người ký.

Việc phân cấp ký trên chứng từ kế toán do Tổng Giám đốc (Giám đốc) doanh nghiệp quy định phù hợp với luật pháp, yêu cầu quản lý, đảm bảo kiểm soát chặt chẽ, an toàn tài sản.

5. Trình tự luân chuyển và kiểm tra chứng từ kế toán

Tất cả các chứng từ kế toán do doanh nghiệp lập hoặc từ bên ngoài chuyển đến đều phải tập trung vào bộ phận kế toán doanh nghiệp. Bộ phận kế toán kiểm tra những chứng từ kế toán đó và chỉ sau khi kiểm tra và xác minh tính pháp lý của chứng từ thì mới dùng những chứng từ đó để ghi sổ kế toán.

Trình tự luân chuyển chứng từ kế toán bao gồm các bước sau:

- Lập, tiếp nhận, xử lý chứng từ kế toán;

- Kế toán viên, kế toán trưởng kiểm tra và ký chứng từ kế toán hoặc trình Giám đốc doanh nghiệp ký duyệt;

- Phân loại, sắp xếp chứng từ kế toán, định khoản và ghi sổ kế toán;

- Lưu trữ, bảo quản chứng từ kế toán.

Trình tự kiểm tra chứng từ kế toán.

- Kiểm tra tính rõ ràng, trung thực, đầy đủ của các chỉ tiêu, các yếu tố ghi chép trên chứng từ kế toán;

- Kiểm tra tính hợp pháp của nghiệp vụ kinh tế, tài chính phát sinh đã ghi trên chứng từ kế toán, đối chiếu chứng từ kế toán với các tài liệu khác có liên quan;

- Kiểm tra tính chính xác của số liệu, thông tin trên chứng từ kế toán.

Khi kiểm tra chứng từ kế toán nếu phát hiện có hành vi vi phạm chính sách, chế độ, các quy định về quản lý kinh tế, tài chính của Nhà nước, phải từ chối thực hiện (Không xuất quỹ, thanh toán, xuất kho,…) đồng thời báo ngay cho Giám đốc doanh nghiệp biết để xử lý kịp thời theo pháp luật hiện hành.

Đối với những chứng từ kế toán lập không đúng thủ tục, nội dung và chữ số không rõ ràng thì người chịu trách nhiệm kiểm tra hoặc ghi sổ phải trả lại, yêu cầu làm thêm thủ tục và điều chỉnh sau đó mới làm căn cứ ghi sổ.

6. Dịch chứng từ kế toán ra tiếng Việt

Các chứng từ kế toán ghi bằng tiếng nước ngoài, khi sử dụng để ghi sổ kế toán ở Việt Nam phải được dịch ra tiếng Việt. Những chứng từ ít phát sinh hoặc nhiều lần phát sinh nhưng có nội dung không giống nhau thì phải dịch toàn bộ nội dung chứng từ kế toán. Những chứng từ phát sinh nhiều lần, có nội dung giống nhau thì bản đầu phải dịch toàn bộ, từ bản thứ hai trở đi chỉ dịch những nội dung chủ yếu như: Tên chứng từ, tên đơn vị và cá nhân lập, tên đơn vị và cá nhân nhận, nội dung kinh tế của chứng từ, chức danh của người ký trên chứng từ... Người dịch phải ký, ghi rõ họ tên và chịu trách nhiệm về nội dung dịch ra tiếng Việt. Bản chứng từ dịch ra tiếng Việt phải đính kèm với bản chính bằng tiếng nước ngoài.

7. Sử dụng, quản lý, in và phát hành biểu mẫu chứng từ kế toán

Tất cả các doanh nghiệp đều phải sử dụng thống nhất mẫu chứng từ kế toán quy định trong chế độ kế toán này. Trong quá trình thực hiện, các doanh nghiệp không được sửa đổi biểu mẫu chứng từ thuộc loại bắt buộc.

Mẫu chứng từ in sẵn phải được bảo quản cẩn thận, không được để hư hỏng, mục nát. Séc và giấy tờ có giá phải được quản lý như tiền.

Biểu mẫu chứng từ kế toán bắt buộc do Bộ Tài chính hoặc đơn vị được Bộ Tài chính uỷ quyền in và phát hành. Đơn vị được uỷ quyền in và phát hành chứng từ kế toán bắt buộc phải in đúng theo mẫu quy định, đúng số lượng được phép in cho từng loại chứng từ và phải chấp hành đúng các quy định về quản lý ấn chỉ của Bộ Tài chính.

Đối với các biểu mẫu chứng từ kế toán hướng dẫn, các doanh nghiệp có thể mua sẵn hoặc tự thiết kế mẫu, tự in, nhưng phải đảm bảo các nội dung chủ yếu của chứng từ quy định tại Điều 17 Luật Kế toán.

8. Các doanh nghiệp có sử dụng chứng từ điện tử cho hoạt động kinh tế, tài chính và ghi sổ kế toán thì phải tuân thủ theo quy định của các văn bản pháp luật về chứng từ điện tử.

II/ DANH MỤC CHỨNG TỪ KẾ TOÁN

TT

TÊN CHỨNG TỪ

SỐ HIỆU

TÍNH CHẤT

BB (*)

HD (*)

A/CHỨNG TỪ KẾ TOÁN BAN HÀNH THEO QUYẾT ĐỊNH NÀY

I/ Lao động tiền lương

1

Bảng chấm công

01a-LĐTL

x

2

Bảng chấm công làm thêm giờ

01b-LĐTL

x

3

Bảng thanh toán tiền lương

02-LĐTL

x

4

Bảng thanh toán tiền thưởng

03-LĐTL

x

5

Giấy đi đường

04-LĐTL

x

6

Phiếu xác nhận sản phẩm hoặc công việc hoàn thành

05-LĐTL

x

7

Bảng thanh toán tiền làm thêm giờ

06-LĐTL

x

8

Bảng thanh toán tiền thuê ngoài

07-LĐTL

x

9

Hợp đồng giao khoán

08-LĐTL

x

10

Biên bản thanh lý (nghiệm thu) hợp đồng giao khoán

09-LĐTL

x

11

Bảng kê trích nộp các khoản theo lương

10-LĐTL

x

12

Bảng phân bổ tiền lương và bảo hiểm xã hội

11-LĐTL

x

II/ Hàng tồn kho

1

Phiếu nhập kho

01-VT

x

2

Phiếu xuất kho

02-VT

x

3

Biên bản kiểm nghiệm vật tư, công cụ, sản phẩm, hàng hoá

03-VT

x

4

Phiếu báo vật tư còn lại cuối kỳ

04-VT

x

5

Biên bản kiểm kê vật tư, công cụ, sản phẩm, hàng hoá

05-VT

x

6

Bảng kê mua hàng

06-VT

x

7

Bảng phân bổ nguyên liệu, vật liệu, công cụ, dụng cụ

07-VT

x

III/ Bán hàng

1

Bảng thanh toán hàng đại lý, ký gửi

01-BH

x

2

Thẻ quầy hàng

02-BH

x

IV/ Tiền tệ

1

Phiếu thu

01-TT

x

2

Phiếu chi

02-TT

x

3

Giấy đề nghị tạm ứng

03-TT

x

4

Giấy thanh toán tiền tạm ứng

04-TT

x

5

Giấy đề nghị thanh toán

05-TT

x

6

Biên lai thu tiền

06-TT

x

7

Bảng kê vàng, bạc, kim khí quý, đá quý

07-TT

x

8

Bảng kiểm kê quỹ (dùng cho VND)

08a-TT

x

9

Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng bạc...)

08b-TT

x

10

Bảng kê chi tiền

09-TT

x

V/ Tài sản cố định

1

Biên bản giao nhận TSCĐ

01-TSCĐ

x

2

Biên bản thanh lý TSCĐ

02-TSCĐ

x

3

Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành

03-TSCĐ

x

4

Biên bản đánh giá lại TSCĐ

04-TSCĐ

x

5

Biên bản kiểm kê TSCĐ

05-TSCĐ

x

6

Bảng tính và phân bổ khấu hao TSCĐ

06-TSCĐ

x

B/ CHỨNG TỪ BAN HÀNH THEO CÁC VĂN BẢN PHÁP LUẬT KHÁC

1

Giấy chứng nhận nghỉ ốm hưởng BHXH

x

2

Danh sách người nghỉ hưởng trợ cấp ốm đau, thai sản

x

3

Hoá đơn Giá trị gia tăng

01GTKT-3LL

x

4

Hoá đơn bán hàng thông thường

02GTGT-3LL

x

5

Phiếu xuất kho kiêm vận chuyển nội bộ

03 PXK-3LL

x

6

Phiếu xuất kho hàng gửi đại lý

04 HDL-3LL

x

7

Hoá đơn dịch vụ cho thuê tài chính

05 TTC-LL

x

8

Bảng kê thu mua hàng hoá mua vào không có hoá đơn

04/GTGT

x

9

..........................

Ghi chú: (*) BB: Mẫu bắt buộc

(*) HD: Mẫu hướng dẫn

PHẦN THỨ TƯ

CHẾ ĐỘ SỔ KẾ TOÁN VÀ HÌNH THỨC KẾ TOÁN

I- QUY ĐỊNH CHUNG

1- Sổ kế toán

Sổ kế toán dùng để ghi chép, hệ thống và lưu giữ toàn bộ các nghiệp vụ kinh tế, tài chính đã phát sinh theo nội dung kinh tế và theo trình tự thời gian có liên quan đến doanh nghiệp.

Doanh nghiệp phải thực hiện các quy định về sổ kế toán trong Luật Kế toán, Nghị định số 129/2004/NĐ-CP ngày 31/5/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong lĩnh vực kinh doanh, các văn bản hướng dẫn thi hành Luật Kế toán và Chế độ kế toán này.

2/ Các loại sổ kế toán

Mỗi doanh nghiệp chỉ có một hệ thống sổ kế toán cho một kỳ kế toán năm. Sổ kế toán gồm sổ kế toán tổng hợp và sổ kế toán chi tiết.

Sổ kế toán tổng hợp, gồm: Sổ Nhật ký, Sổ Cái.

Số kế toán chi tiết, gồm: Sổ, thẻ kế toán chi tiết.

Nhà nước quy định bắt buộc về mẫu sổ, nội dung và phương pháp ghi chép đối với các loại Sổ Cái, sổ Nhật ký; quy định mang tính hướng dẫn đối với các loại sổ, thẻ kế toán chi tiết.

2.1. Sổ kế toán tổng hợp

1/ Sổ Nhật ký dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ kế toán và trong một niên độ kế toán theo trình tự thời gian và quan hệ đối ứng các tài khoản của các nghiệp vụ đó. Số liệu kế toán trên sổ Nhật ký phản ánh tổng số phát sinh bên Nợ và bên Có của tất cả các tài khoản kế toán sử dụng ở doanh nghiệp.

Sổ Nhật ký phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

- Số tiền của nghiệp vụ kinh tế, tài chính phát sinh.

2/ Sổ Cái dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh trong từng kỳ và trong một niên độ kế toán theo các tài khoản kế toán được quy định trong chế độ tài khoản kế toán áp dụng cho doanh nghiệp. Số liệu kế toán trên Sổ Cái phản ánh tổng hợp tình hình tài sản, nguồn vốn, tình hình và kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

Sổ Cái phải phản ánh đầy đủ các nội dung sau:

- Ngày, tháng ghi sổ;

- Số hiệu và ngày, tháng của chứng từ kế toán dùng làm căn cứ ghi sổ;

- Tóm tắt nội dung của nghiệp vụ kinh tế, tài chính phát sinh;

Số tiền của nghiệp vụ kinh tế, tài chính phát sinh ghi vào bên Nợ hoặc bên Có của tài khoản.

2.2 Sổ, thẻ kế toán chi tiết

Sổ kế toán chi tiết dùng để ghi chép các nghiệp vụ kinh tế, tài chính phát sinh liên quan đến các đối tượng kế toán cần thiết phải theo dõi chi tiết theo yêu cầu quản lý. Số liệu trên sổ kế toán chi tiết cung cấp các thông tin phục vụ cho việc quản lý từng loại tài sản, nguồn vốn, doanh thu, chi phí chưa được phản ánh trên sổ Nhật ký và Sổ Cái.

Số lượng, kết cấu các sổ kế toán chi tiết không quy định bắt buộc. Các doanh nghiệp căn cứ vào quy định mang tính hướng dẫn của Nhà nước về sổ kế toán chi tiết và yêu cầu quản lý của doanh nghiệp để mở các sổ kế toán chi tiết cần thiết, phù hợp.

3. Hệ thống sổ kế toán

Mỗi đơn vị kế toán chỉ có một hệ thống sổ kế toán chính thức và duy nhất cho một kỳ kế toán năm. Doanh nghiệp phải căn cứ vào hệ thống tài khoản kế toán áp dụng tại doanh nghiệp và yêu cầu quản lý để mở đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết.

4. Trách nhiệm của người giữ và ghi sổ kế toán

Sổ kế toán phải được quản lý chặt chẽ, phân công rõ ràng trách nhiệm cá nhân giữ và ghi sổ. Sổ kế toán giao cho nhân viên nào thì nhân viên đó phải chịu trách nhiệm về những điều ghi trong sổ và việc giữ sổ trong suốt thời gian dùng sổ.

Khi có sự thay đổi nhân viên giữ và ghi sổ, kế toán trưởng phải tổ chức việc bàn giao trách nhiệm quản lý và ghi sổ kế toán giữa nhân viên cũ và nhân viên mới. Biên bản bàn giao phải được kế toán trưởng ký xác nhận.

5. Ghi sổ kế toán bằng tay hoặc bằng máy vi tính

Đơn vị kế toán được ghi sổ kế toán bằng tay hoặc ghi sổ kế toán bằng máy vi tính.

Trường hợp ghi sổ bằng tay phải theo một trong các hình thức kế toán và mẫu sổ kế toán theo quy định tại Mục II- “Các hình thức kế toán”. Đơn vị được mở thêm các sổ kế toán chi tiết theo yêu cầu quản lý của đơn vị.

Trường hợp ghi sổ kế toán bằng máy vi tính thì doanh nghiệp được lựa chọn mua hoặc tự xây dựng hình thức kế toán trên máy vi tính cho phù hợp. Hình thức kế toán trên máy vi tính áp dụng tại doanh nghiệp phải đảm bảo các yêu cầu sau:

- Có đủ các sổ kế toán tổng hợp và sổ kế toán chi tiết cần thiết để đáp ứng yêu cầu kế toán theo quy định. Các sổ kế toán tổng hợp phải có đầy đủ các yếu tố theo quy định của Chế độ sổ kế toán.

- Thực hiện đúng các quy định về mở sổ, ghi sổ, khóa sổ và sửa chữa sổ kế toán theo quy định của Luật Kế toán, các văn bản hướng dẫn thi hành Luật Kế toán và quy định tại Chế độ kế toán này.

- Doanh nghiệp phải căn cứ vào các tiêu chuẩn, điều kiện của phần mềm kế toán do Bộ Tài chính quy định tại Thông tư số 103/2005/TT-BTC ngày 24/11/2005 để lựa chọn phần mềm kế toán phù hợp với yêu cầu quản lý và điều kiện của doanh nghiệp.

6. Mở và ghi sổ kế toán

6.1- Mở sổ

Sổ kế toán phải mở vào đầu kỳ kế toán năm. Đối với doanh nghiệp mới thành lập, sổ kế toán phải mở từ ngày thành lập. Người đại diện theo pháp luật và kế toán trưởng của doanh nghiệp có trách nhiệm ký duyệt các sổ kế toán ghi bằng tay trước khi sử dụng, hoặc ký duyệt vào sổ kế toán chính thức sau khi in ra từ máy vi tính.

Sổ kế toán phải dùng mẫu in sẵn hoặc kẻ sẵn, có thể đóng thành quyển hoặc để tờ rời. Các tờ sổ khi dùng xong phải đóng thành quyển để lưu trữ.

Trước khi dùng sổ kế toán phải hoàn thiện các thủ tục sau:

Đối với sổ kế toán dạng quyển:

Trang đầu sổ phải ghi tõ tên doanh nghiệp, tên sổ, ngày mở sổ, niên độ kế toán và kỳ ghi sổ, họ tên, chữ ký của người giữ và ghi sổ, của kế toán trưởng và người đại diện theo pháp luật, ngày kết thúc ghi sổ hoặc ngày chuyển giao cho người khác

Sổ kế toán phải đánh số trang từ trang đầu đến trang cuối, giữa hai trang sổ phải đóng dấu giáp lai của đơn vị kế toán.

Đối với sổ tờ rời:

Đầu mỗi sổ tờ rời phải ghi rõ tên doanh nghiệp, số thứ tự của từng tờ sổ, tên sổ, tháng sử dụng, họ tên người giữ và ghi sổ. Các tờ rời trước khi dùng phải được giám đốc doanh nghiệp hoặc người được uỷ quyền ký xác nhận, đóng dấu và ghi vào sổ đăng ký sử dụng sổ tờ rời. Các sổ tờ rời phải được sắp xếp theo thứ tự các tài khoản kế toán và phải đảm bảo sự an toàn, dễ tìm.

6.2- Ghi sổ

Việc ghi sổ kế toán nhất thiết phải căn cứ vào chứng từ kế toán đã được kiểm tra bảo đảm các quy định về chứng từ kế toán. Mọi số liệu ghi trên sổ kế toán bắt buộc phải có chứng từ kế toán hợp pháp, hợp lý chứng minh.

6.3- Khoá sổ

Cuối kỳ kế toán phải khoá sổ kế toán trước khi lập báo cáo tài chính. Ngoài ra phải khoá sổ kế toán trong các trường hợp kiểm kê hoặc các trường hợp khác theo quy định của pháp luật.

7. Sửa chữa sổ kế toán

7.1- Khi phát hiện sổ kế toán ghi bằng tay có sai sót trong quá trình ghi sổ kế toán thì không được tẩy xoá làm mất dấu vết thông tin, số liệu ghi sai mà phải sửa chữa theo một trong các phương pháp sau:

(1)- Phương pháp cải chính:

Phương pháp này dùng để đính chính những sai sót bằng cách gạch một đường thẳng xoá bỏ chỗ ghi sai nhưng vẫn đảm bảo nhìn rõ nội dung sai. Trên chỗ bị xoá bỏ ghi con số hoặc chữ đúng bằng mực thường ở phía trên và phải có chữ ký của kế toán trưởng hoặc phụ trách kế toán bên cạnh chỗ sửa. Phương pháp này áp dụng cho các trường hợp:

- Sai sót trong diễn giải, không liên quan đến quan hệ đối ứng của các tài khoản;

- Sai sót không ảnh hưởng đến số tiền tổng cộng.

(2)- Phương pháp ghi số âm (còn gọi Phương pháp ghi đỏ):

Phương pháp này dùng để điều chỉnh những sai sót bằng cách: Ghi lại bằng mực đỏ hoặc ghi trong ngoặc đơn bút toán đã ghi sai để huỷ bút toán đã ghi sai. Ghi lại bút toán đúng bằng mực thường để thay thế.

Phương pháp này áp dụng cho các trường hợp:

- Sai về quan hệ đối ứng giữa các tài khoản do định khoản sai đã ghi sổ kế toán mà không thể sửa lại bằng phương pháp cải chính;

- Phát hiện ra sai sót sau khi đã nộp báo cáo tài chính cho cơ quan có thẩm quyền

Trong trường hợp này được sửa chữa sai sót vào sổ kế toán năm phát hiện ra sai sót theo phương pháp phi hồi tố, hoặc hồi tố theo quy định của chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót”;

- Sai sót trong đó bút toán ở tài khoản đã ghi số tiền nhiều lần hoặc con số ghi sai lớn hơn con số ghi đúng.

Khi dùng phương pháp ghi số âm để đính chính chỗ sai thì phải lập một “Chứng từ ghi sổ đính chính” do kế toán trưởng (hoặc phụ trách kế toán) ký xác nhận.

(3)- Phương pháp ghi bổ sung:

Phương pháp này áp dụng cho trường hợp ghi đúng về quan hệ đối ứng tài khoản nhưng số tiền ghi sổ ít hơn số tiền trên chứng từ hoặc là bỏ sót không cộng đủ số tiền ghi trên chứng từ. Sửa chữa theo phương pháp này phải lập “Chứng từ ghi sổ bổ sung" để ghi bổ sung bằng mực thường số tiền chênh lệch còn thiếu so với chứng từ.

7.2- Sửa chữa trong trường hợp ghi sổ kế toán bằng máy vi tính

(1)- Trường hợp phát hiện sai sót trước khi báo cáo tài chính năm nộp cho cơ quan nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đó trên máy vi tính;

(2)- Trường hợp phát hiện sai sót sau khi báo cáo tài chính năm đã nộp cho cơ quan Nhà nước có thẩm quyền thì phải sửa chữa trực tiếp vào sổ kế toán của năm đã phát hiện sai sót trên máy vi tính và ghi chú vào dòng cuối của sổ kế toán năm có sai sót;

(3)- Các trường hợp sửa chữa khi ghi sổ kế toán bằng máy vi tính đều được thực hiện theo “Phương pháp ghi số âm” hoặc “Phương pháp ghi bổ sung” .

7.3- Khi báo cáo quyết toán năm được duyệt hoặc khi công việc thanh tra, kiểm tra, kiểm toán kết thúc và đã có ý kiến kết luận chính thức, nếu có quyết định phải sửa chữa lại số liệu trên báo cáo tài chính liên quan đến số liệu đã ghi sổ kế toán thì đơn vị phải sửa lại sổ kế toán và số dư của những tài khoản kế toán có liên quan theo phương pháp quy định. Việc sửa chữa được thực hiện trực tiếp trên sổ kế toán của năm đã phát hiện sai sót, đồng thời phải ghi chú vào trang cuối (dòng cuối) của sổ kế toán năm trước có sai sót (nếu phát hiện sai sót báo cáo tài chính đã nộp cho cơ quan có thẩm quyền) để tiện đối chiếu, kiểm tra.

8/ Điều chỉnh sổ kế toán

Trường hợp doanh nghiệp phải áp dụng hồi tố do thay đổi chính sách kế toán và phải điều chỉnh hồi tố do phát hiện sai sót trọng yếu trong các năm trước theo quy định của chuẩn mực kế toán số 29 “Thay đổi chính sách kế toán, ước tính kế toán và các sai sót” thì kế toán phải điều chỉnh số dư đầu năm trên sổ kế toán tổng hợp và sổ kế toán chi tiết của các tài khoản có liên quan.

9/ Các hình thức sổ kế toán

(1)- Doanh nghiệp được áp dụng một trong năm hình thức kế toán sau:

- Hình thức kế toán Nhật ký chung;

- Hình thức kế toán Nhật ký - Sổ Cái;

- Hình thức kế toán Chứng từ ghi sổ;

- Hình thức kế toán Nhật ký- Chứng từ;

- Hình thức kế toán trên máy vi tính.

Trong mỗi hình thức sổ kế toán có những quy định cụ thể về số lượng, kết cấu, mẫu sổ, trình tự, phương pháp ghi chép và mối quan hệ giữa các sổ kế toán.

(2)- Doanh nghiệp phải căn cứ vào quy mô, đặc điểm hoạt động sản xuất, kinh doanh, yêu cầu quản lý, trình độ nghiệp vụ của cán bộ kế toán, điều kiện trang bị kỹ thuật tính toán, lựa chọn một hình thức kế toán phù hợp và phải tuân thủ theo đúng quy định của hình thức sổ kế toán đó, gồm: Các loại sổ và kết cấu các loại sổ, quan hệ đối chiếu kiểm tra, trình tự, phương pháp ghi chép các loại sổ kế toán.

II. CÁC HÌNH THỨC KẾ TOÁN

1. Hình thức kế toán Nhật ký chung

1.1 Nguyên tắc, đặc trưng cơ bản của hình thức kế toán Nhật ký chung

Đặc trưng cơ bản của hình thức kế toán Nhật ký chung: Tất cả các nghiệp vụ kinh tế, tài chính phát sinh đều phải được ghi vào sổ Nhật ký, mà trọng tâm là sổ Nhật ký chung, theo trình tự thời gian phát sinh và theo nội dung kinh tế (định khoản kế toán) của nghiệp vụ đó. Sau đó lấy số liệu trên các sổ Nhật ký để ghi Sổ Cái theo từng nghiệp vụ phát sinh.

Hình thức kế toán Nhật ký chung gồm các loại sổ chủ yếu sau:

- Sổ Nhật ký chung, Sổ Nhật ký đặc biệt;

- Sổ Cái;

- Các sổ, thẻ kế toán chi tiết.

1.2 Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký chung (Biểu số 01)

(1) Hàng ngày, căn cứ vào các chứng từ đã kiểm tra được dùng làm căn cứ ghi sổ, trước hết ghi nghiệp vụ phát sinh vào sổ Nhật ký chung, sau đó căn cứ số liệu đã ghi trên sổ Nhật ký chung để ghi vào Sổ Cái theo các tài khoản kế toán phù hợp. Nếu đơn vị có mở sổ, thẻ kế toán chi tiết thì đồng thời với việc ghi sổ Nhật ký chung, các nghiệp vụ phát sinh được ghi vào các sổ, thẻ kế toán chi tiết liên quan.

Trường hợp đơn vị mở các sổ Nhật ký đặc biệt thì hàng ngày, căn cứ vào các chứng từ được dùng làm căn cứ ghi sổ, ghi nghiệp vụ phát sinh vào sổ Nhật ký đặc biệt liên quan. Định kỳ (3, 5, 10... ngày) hoặc cuối tháng, tuỳ khối lượng nghiệp vụ phát sinh, tổng hợp từng sổ Nhật ký đặc biệt, lấy số liệu để ghi vào các tài khoản phù hợp trên Sổ Cái, sau khi đã loại trừ số trùng lặp do một nghiệp vụ được ghi đồng thời vào nhiều sổ Nhật ký đặc biệt (nếu có).

(2) Cuối tháng, cuối quý, cuối năm, cộng số liệu trên Sổ Cái, lập Bảng cân đối số phát sinh.

Sau khi đã kiểm tra đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và bảng tổng hợp chi tiết (được lập từ các Sổ, thẻ kế toán chi tiết) được dùng để lập các Báo cáo tài chính.

Về nguyên tắc, Tổng số phát sinh Nợ và Tổng số phát sinh Có trên Bảng cân đối số phát sinh phải bằng Tổng số phát sinh Nợ và Tổng số phát sinh Có trên sổ Nhật ký chung (hoặc sổ Nhật ký chung và các sổ Nhật ký đặc biệt sau khi đã loại trừ số trùng lặp trên các sổ Nhật ký đặc biệt) cùng kỳ.

Biểu số 01
TRÌNH TỰ GHI SỔ KẾ TOÁN
THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ CHUNG

2. Hình thức kế toán Nhật ký - Sổ Cái

2.1. Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái

Đặc trưng cơ bản của hình thức kế toán Nhật ký - Sổ Cái: Các nghiệp vụ kinh tế, tài chính phát sinh được kết hợp ghi chép theo trình tự thời gian và theo nội dung kinh tế (theo tài khoản kế toán) trên cùng một quyển sổ kế toán tổng hợp duy nhất là sổ Nhật ký - Sổ Cái. Căn cứ để ghi vào sổ Nhật ký - Sổ Cái là các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại.

Hình thức kế toán Nhật ký - Sổ Cái gồm có các loại sổ kế toán sau:

- Nhật ký - Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

2.2. Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Sổ Cái (Biểu số 02)

(1) Hàng ngày, kế toán căn cứ vào các chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra và được dùng làm căn cứ ghi sổ, trước hết xác định tài khoản ghi Nợ, tài khoản ghi Có để ghi vào Sổ Nhật ký – Sổ Cái. Số liệu của mỗi chứng từ (hoặc Bảng tổng hợp chứng từ kế toán cùng loại) được ghi trên một dòng ở cả 2 phần Nhật ký và phần Sổ Cái. Bảng tổng hợp chứng từ kế toán được lập cho những chứng từ cùng loại (Phiếu thu, phiếu chi, phiếu xuất, phiếu nhập,…) phát sinh nhiều lần trong một ngày hoặc định kỳ 1 đến 3 ngày.

Chứng từ kế toán và Bảng tổng hợp chứng từ kế toán cùng loại sau khi đã ghi Sổ Nhật ký - Sổ Cái, được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

(2) Cuối tháng, sau khi đã phản ánh toàn bộ chứng từ kế toán phát sinh trong tháng vào Sổ Nhật ký - Sổ Cái và các sổ, thẻ kế toán chi tiết, kế toán tiến hành cộng số liệu của cột số phát sinh ở phần Nhật ký và các cột Nợ, cột Có của từng tài khoản ở phần Sổ Cái để ghi vào dòng cộng phát sinh cuối tháng. Căn cứ vào số phát sinh các tháng trước và số phát sinh tháng này tính ra số phát sinh luỹ kế từ đầu quý đến cuối tháng này. Căn cứ vào số dư đầu tháng (đầu quý) và số phát sinh trong tháng kế toán tính ra số dư cuối tháng (cuối quý) của từng tài khoản trên Nhật ký - Sổ Cái.

(3) Khi kiểm tra, đối chiếu số cộng cuối tháng (cuối quý) trong Sổ Nhật ký - Sổ Cái phải đảm bảo các yêu cầu sau:

Tổng số tiền của cột

Tổng số phát sinh

Tổng số phát sinh

“Phát sinh” ở phần

=

Nợ của tất cả các

=

Có của tất cả các

Nhật ký

Tài khoản

Tài khoản

Tổng số dư Nợ các Tài khoản

=

Tổng số dư Có các tài khoản

(4) Các sổ, thẻ kế toán chi tiết cũng phải được khoá sổ để cộng số phát sinh Nợ, số phát sinh Có và tính ra số dư cuối tháng của từng đối tượng. Căn cứ vào số liệu khoá sổ của các đối tượng lập “Bảng tổng hợp chi tiết" cho từng tài khoản. Số liệu trên “Bảng tổng hợp chi tiết” được đối chiếu với số phát sinh Nợ, số phát sinh Có và Số dư cuối tháng của từng tài khoản trên Sổ Nhật ký - Sổ Cái.

Số liệu trên Nhật ký - Sổ Cái và trên “Bảng tổng hợp chi tiết” sau khi khóa sổ được kiểm tra, đối chiếu nếu khớp, đúng sẽ được sử dụng để lập báo cáo tài chính.

Biểu số 02
TRÌNH TỰ GHI SỔ KẾ TOÁN
THEO HÌNH THỨC KẾ TOÁN NHẬT KÝ - SỔ CÁI

3. Hình thức kế toán Chứng từ ghi sổ

3.1/ Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ

Đặc trưng cơ bản của hình thức kế toán Chứng từ ghi sổ: Căn cứ trực tiếp để ghi sổ kế toán tổng hợp là “Chứng từ ghi sổ”. Việc ghi sổ kế toán tổng hợp bao gồm:

+ Ghi theo trình tự thời gian trên Sổ Đăng ký Chứng từ ghi sổ.

+ Ghi theo nội dung kinh tế trên Sổ Cái.

Chứng từ ghi sổ do kế toán lập trên cơ sở từng chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại, có cùng nội dung kinh tế.

Chứng từ ghi sổ được đánh số hiệu liên tục trong từng tháng hoặc cả năm (theo số thứ tự trong Sổ Đăng ký Chứng từ ghi sổ) và có chứng từ kế toán đính kèm, phải được kế toán trưởng duyệt trước khi ghi sổ kế toán.

Hình thức kế toán Chứng từ ghi sổ gồm có các loại sổ kế toán sau:

- Chứng từ ghi sổ;

- Sổ Đăng ký Chứng từ ghi sổ;

- Sổ Cái;

- Các Sổ, Thẻ kế toán chi tiết.

3.2/ Trình tự ghi sổ kế toán theo hình thức kế toán Chứng từ ghi sổ (Biểu số 03)

(1)- Hàng ngày, căn cứ vào các chứng từ kế toán hoặc Bảng Tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, kế toán lập Chứng từ ghi sổ. Căn cứ vào Chứng từ ghi sổ để ghi vào sổ Đăng ký Chứng từ ghi sổ, sau đó được dùng để ghi vào Sổ Cái. Các chứng từ kế toán sau khi làm căn cứ lập Chứng từ ghi sổ được dùng để ghi vào Sổ, Thẻ kế toán chi tiết có liên quan.

(2)- Cuối tháng, phải khoá sổ tính ra tổng số tiền của các nghiệp vụ kinh tế, tài chính phát sinh trong tháng trên sổ Đăng ký Chứng từ ghi sổ, tính ra Tổng số phát sinh Nợ, Tổng số phát sinh Có và Số dư của từng tài khoản trên Sổ Cái. Căn cứ vào Sổ Cái lập Bảng Cân đối số phỏt sinh.

(3)- Sau khi đối chiếu khớp đúng, số liệu ghi trên Sổ Cái và Bảng tổng hợp chi tiết (được lập từ các sổ, thẻ kế toán chi tiết) được dùng để lập Báo cáo tài chính.

Quan hệ đối chiếu, kiểm tra phải đảm bảo Tổng số phát sinh Nợ và Tổng số phát sinh Có của tất cả các tài khoản trên Bảng Cân đối số phỏt sinh phải bằng nhau và bằng Tổng số tiền phát sinh trên sổ Đăng ký Chứng từ ghi sổ. Tổng số dư Nợ và Tổng số dư Có của các tài khoản trên Bảng Cân đối số phỏt sinh phải bằng nhau, và số dư của từng tài khoản trên Bảng Cân đối số phỏt sinh phải bằng số dư của từng tài khoản tương ứng trên Bảng tổng hợp chi tiết.

Biểu số 03
TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN CHỨNG TỪ GHI SỔ

4. Hình thức sổ kế toán Nhật ký - Chứng từ

4.1/ Đặc trưng cơ bản của hình thức kế toán Nhật ký-Chứng từ (NKCT)

- Tập hợp và hệ thống hoá các nghiệp vụ kinh tế phát sinh theo bên Có của các tài khoản kết hợp với việc phân tích các nghiệp vụ kinh tế đó theo các tài khoản đối ứng Nợ.

- Kết hợp chặt chẽ việc ghi chép các nghiệp vụ kinh tế phát sinh theo trình tự thời gian với việc hệ thống hoá các nghiệp vụ theo nội dung kinh tế (theo tài khoản).

- Kết hợp rộng rãi việc hạch toán tổng hợp với hạch toán chi tiết trên cùng một sổ kế toán và trong cùng một quá trình ghi chép.

- Sử dụng các mẫu sổ in sẵn các quan hệ đối ứng tài khoản, chỉ tiêu quản lý kinh tế, tài chính và lập báo cáo tài chính.

Hình thức kế toán Nhật ký – Chứng từ gồm có các loại sổ kế toán sau:

- Nhật ký chứng từ;

- Bảng kê;

- Sổ Cái;

- Sổ hoặc thẻ kế toán chi tiết.

4.2/ Trình tự ghi sổ kế toán theo hình thức kế toán Nhật ký - Chứng từ (Biểu số 04)

(1). Hàng ngày căn cứ vào các chứng từ kế toán đã được kiểm tra lấy số liệu ghi trực tiếp vào các Nhật ký - Chứng từ hoặc Bảng kê, sổ chi tiết có liên quan.

Đối với các loại chi phí sản xuất, kinh doanh phát sinh nhiều lần hoặc mang tính chất phân bổ, các chứng từ gốc trước hết được tập hợp và phân loại trong các bảng phân bổ, sau đó lấy số liệu kết quả của bảng phân bổ ghi vào các Bảng kê và Nhật ký - Chứng từ có liên quan.

Đối với các Nhật ký - Chứng từ được ghi căn cứ vào các Bảng kê, sổ chi tiết thì căn cứ vào số liệu tổng cộng của bảng kê, sổ chi tiết, cuối tháng chuyển số liệu vào Nhật ký - Chứng từ.

(2). Cuối tháng khoá sổ, cộng số liệu trên các Nhật ký - Chứng từ, kiểm tra, đối chiếu số liệu trên các Nhật ký - Chứng từ với các sổ, thẻ kế toán chi tiết, bảng tổng hợp chi tiết có liên quan và lấy số liệu tổng cộng của các Nhật ký - Chứng từ ghi trực tiếp vào Sổ Cái.

Đối với các chứng từ có liên quan đến các sổ, thẻ kế toán chi tiết thì được ghi trực tiếp vào các sổ, thẻ có liên quan. Cuối tháng, cộng các sổ hoặc thẻ kế toán chi tiết và căn cứ vào sổ hoặc thẻ kế toán chi tiết để lập các Bảng tổng hợp chi tiết theo từng tài khoản để đối chiếu với Sổ Cái.

Số liệu tổng cộng ở Sổ Cái và một số chỉ tiêu chi tiết trong Nhật ký - Chứng từ, Bảng kê và các Bảng tổng hợp chi tiết được dùng để lập báo cáo tài chính.

Biểu số 04
TRÌNH TỰ GHI SỔ KẾ TOÁN THEO HÌNH THỨC KẾ TOÁN
NHẬT KÝ - CHỨNG TỪ

5- Hình thức kế toán trên máy vi tính

5.1- Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính

Đặc trưng cơ bản của Hình thức kế toán trên máy vi tính là công việc kế toán được thực hiện theo một chương trình phần mềm kế toán trên máy vi tính. Phần mềm kế toán được thiết kế theo nguyên tắc của một trong bốn hình thức kế toán hoặc kết hợp các hình thức kế toán quy định trên đây. Phần mềm kế toán không hiển thị đầy đủ quy trình ghi sổ kế toán, nhưng phải in được đầy đủ sổ kế toán và báo cáo tài chính theo quy định.

Các loại sổ của Hình thức kế toán trên máy vi tính:

Phần mềm kế toán được thiết kế theo Hình thức kế toán nào sẽ có các loại sổ của hình thức kế toán đó nhưng không hoàn toàn giống mẫu sổ kế toán ghi bằng tay.

5.2- Trình tự ghi sổ kế toán theo Hình thức kế toán trên máy vi tính (Biểu số 05)

(1) Hàng ngày, kế toán căn cứ vào chứng từ kế toán hoặc Bảng tổng hợp chứng từ kế toán cùng loại đã được kiểm tra, được dùng làm căn cứ ghi sổ, xác định tài khoản ghi Nợ, tài khoản ghi Có để nhập dữ liệu vào máy vi tính theo các bảng, biểu được thiết kế sẵn trên phần mềm kế toán.

Theo quy trình của phần mềm kế toán, các thông tin được tự động nhập vào sổ kế toán tổng hợp (Sổ Cái hoặc Nhật ký- Sổ Cái...) và các sổ, thẻ kế toán chi tiết liên quan.

(2) Cuối tháng (hoặc bất kỳ vào thời điểm cần thiết nào), kế toán thực hiện các thao tác khoá sổ (cộng sổ) và lập báo cáo tài chính. Việc đối chiếu giữa số liệu tổng hợp với số liệu chi tiết được thực hiện tự động và luôn đảm bảo chính xác, trung thực theo thông tin đã được nhập trong kỳ. Người làm kế toán có thể kiểm tra, đối chiếu số liệu giữa sổ kế toán với báo cáo tài chính sau khi đã in ra giấy.

Thực hiện các thao tác để in báo cáo tài chính theo quy định.

Cuối tháng, cuối năm sổ kế toán tổng hợp và sổ kế toán chi tiết được in ra giấy, đóng thành quyển và thực hiện các thủ tục pháp lý theo quy định về sổ kế toán ghi bằng tay.

III- DANH MỤC SỔ KẾ TOÁN ÁP DỤNG CHO DOANH NGHIỆP

Số TT

Tên sổ

Ký hiệu

Hình thức kế toán

Nhật ký chung

Nhật ký - Sổ Cái

Chứng từ

ghi sổ

Nhật ký- Chứng từ

1

2

3

4

5

6

7

01

Nhật ký - Sổ Cái

S01-DN

-

x

-

-

02

Chứng từ ghi sổ

S02a-DN

-

-

x

-

03

Sổ Đăng ký Chứng từ ghi sổ

S02b-DN

-

-

x

-

04

Sổ Cái (dùng cho hình thức Chứng từ ghi sổ)

S02c1-DN

S02c2-DN

-

-

x

x

-

05

Sổ Nhật ký chung

S03a-DN

x

-

-

-

06

Sổ Nhật ký thu tiền

S03a1-DN

x

-

-

-

07

Sổ Nhật ký chi tiền

S03a2-DN

x

-

-

-

08

Sổ Nhật ký mua hàng

S03a3-DN

x

-

-

-

09

Sổ Nhật ký bán hàng

S03a4-DN

x

-

-

-

10

Sổ Cái (dùng cho hình thức Nhật ký chung)

S03b-DN

x

-

-

-

11

Nhật ký- Chứng từ, các loại Nhật ký - Chứng từ, Bảng kê

Gồm: - Nhật ký - Chứng từ từ số 1 đến số 10

- Bảng kê từ số 1 đến số 11

S04-DN

S04a-DN

S04b-DN

-

-

-

-

-

-

-

-

-

x

x

x

12

Số Cái (dùng cho hình thức Nhật ký-Chứng từ)

S05-DN

-

-

-

x

13

Bảng cân đối số phát sinh

S06-DN

x

-

x

-

14

Sổ quỹ tiền mặt

S07-DN

x

x

x

-

15

Sổ kế toán chi tiết quỹ tiền mặt

S07a-DN

x

x

x

-

16

Sổ tiền gửi ngân hàng

S08-DN

x

x

x

x

17

Sổ chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S10-DN

x

x

x

x

18

Bảng tổng hợp chi tiết vật liệu, dụng cụ, sản phẩm, hàng hóa

S11-DN

x

x

x

x

19

Thẻ kho (Sổ kho)

S12-DN

x

x

x

x

20

Sổ tài sản cố định

S21-DN

x

x

x

x

21

Sổ theo dõi TSCĐ và công cụ, dụng cụ tại nơi sử dụng

S22-DN

x

x

x

x

22

Thẻ Tài sản cố định

S23-DN

x

x

x

x

23

Sổ chi tiết thanh toán với người mua (người bán)

S31-DN

x

x

x

x

24

Sổ chi tiết thanh toán với người mua (người bán) bằng ngoại tệ

S32-DN

x

x

x

x

25

Sổ theo dõi thanh toán bằng ngoại tệ

S33-DN

x

x

x

x

26

Sổ chi tiết tiền vay

S34-DN

x

x

x

x

27

Sổ chi tiết bán hàng

S35-DN

x

x

x

x

28

Sổ chi phí sản xuất, kinh doanh

S36-DN

x

x

x

x

29

Thẻ tính giá thành sản phẩm, dịch vụ

S37-DN

x

x

x

x

30

Sổ chi tiết các tài khoản

S38-DN

x

x

x

x

31

Sổ kế toán chi tiết theo dõi các khoản đầu tư vào công ty liên kết

S41-DN

x

x

x

x

32

Sổ theo dõi phân bổ các khoản chênh lệch phát sinh khi mua khoản đầu tư vào công ty liên kết

S42-DN

x

x

x

x

33

Sổ chi tiết phát hành cổ phiếu

S43-DN

x

x

x

x

34

Sổ chi tiết cổ phiếu quỹ

S44-DN

x

x

x

x

35

Sổ chi tiết đầu tư chứng khoán

S45-DN

x

x

x

x

36

Sổ theo dõi chi tiết nguồn vốn kinh doanh

S51-DN

x

x

x

x

37

Sổ chi phí đầu tư xây dựng

S52-DN

x

x

x

x

38

Sổ theo dõi thuế GTGT

S61-DN

x

x

x

x

39

Sổ chi tiết thuế GTGT được hoàn lại

S62-DN

x

x

x

x

40

Sổ chi tiết thuế GTGT được miễn giảm

S63-DN

x

x

x

x

Các sổ chi tiết khác theo yêu cầu quản lý của doanh nghiệp

Trình tự, phương pháp ghi chép và mối quan hệ giữa các loại sổ kế toán theo từng hình thức kế toán quy định trong Mục II “Các hình thức kế toán” trên đây./.

* * *

Designed by CHM Master